 <!DOCTYPE html> <html lang="sv-SE" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style><title>Satsning på artificiell intelligens inom vård och omsorg | Uppsalanytt</title> <meta name="description" content="Satsning på artificiell intelligens inom vård och omsorg"/> <meta name="robots" content="noodp"/> <link rel="canonical" href="https://www.uppsalanytt.se/nyheter/vinnova/satsning-pa-artificiell-intelligens-inom-vard-och-omsorg/" /> <meta property="og:locale" content="sv_SE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Satsning på artificiell intelligens inom vård och omsorg | Uppsalanytt" /> <meta property="og:description" content="Satsning på artificiell intelligens inom vård och omsorg" /> <meta property="og:url" content="https://www.uppsalanytt.se/nyheter/vinnova/satsning-pa-artificiell-intelligens-inom-vard-och-omsorg/" /> <meta property="og:site_name" content="Uppsalanytt" /> <meta property="article:section" content="Vinnova" /> <meta property="article:published_time" content="2017-05-24T08:36:00+00:00" /> <meta property="article:modified_time" content="2017-05-24T09:11:08+00:00" /> <meta property="og:updated_time" content="2017-05-24T09:11:08+00:00" /> <meta property="og:image" content="https://www.uppsalanytt.se/wp/wp-content/uploads/2017/05/artificiell-intelligens-inom-vård-och-omsorg.jpg" /> <meta property="og:image:width" content="1024" /> <meta property="og:image:height" content="588" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Satsning på artificiell intelligens inom vård och omsorg" /> <meta name="twitter:title" content="Satsning på artificiell intelligens inom vård och omsorg | Uppsalanytt" /> <meta name="twitter:image" content="https://www.uppsalanytt.se/wp/wp-content/uploads/2017/05/artificiell-intelligens-inom-vård-och-omsorg.jpg" /> <link rel='dns-prefetch' href='//assets.juicer.io' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; flöde" href="https://www.uppsalanytt.se/feed/" /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; kommentarsflöde" href="https://www.uppsalanytt.se/comments/feed/" /> <link rel="alternate" type="text/calendar" title="Uppsalanytt &raquo; iCal Ström" href="https://www.uppsalanytt.se/evenemang/?ical=1" /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; Satsning på artificiell intelligens inom vård och omsorg kommentarsflöde" href="https://www.uppsalanytt.se/nyheter/vinnova/satsning-pa-artificiell-intelligens-inom-vard-och-omsorg/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uppsalanytt.se\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}}; !function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings); </script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='juicerstyle-css' href='//assets.juicer.io/embed.css?ver=4.7.5' type='text/css' media='all' /> <link rel='stylesheet' id='themify-builder-style-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/themify-builder/css/themify-builder-style.css?ver=2.8.6' type='text/css' media='all' /> <link rel='stylesheet' id='usp_style-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' /> <link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.2' type='text/css' media='all' /> <link rel='stylesheet' id='tribe-events-calendar-pro-style-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.2' type='text/css' media='all' /> <link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.2' type='text/css' media='only screen and (max-width: 768px)' /> <link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.2' type='text/css' media='only screen and (max-width: 768px)' /> <link rel='stylesheet' id='themify-framework-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/css/themify.framework.css?ver=2.8.6' type='text/css' media='all' /> <link rel='stylesheet' id='tribe-community-jquery-ui-theme-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.theme.css?ver=4.5.2' type='text/css' media='all' /> <link rel='stylesheet' id='tribe-community-jquery-ui-datepicker-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.datepicker.css?ver=4.5.2' type='text/css' media='all' /> <link rel='stylesheet' id='theme-style-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/style.css?ver=1.7.0' type='text/css' media='all' /> <link rel='stylesheet' id='themify-media-queries-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/media-queries.css?ver=1.7.0' type='text/css' media='all' /> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' /> <link rel='stylesheet' id='themify-skin-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/skins/green/style.css?ver=2.8.6' type='text/css' media='all' /> <link rel='stylesheet' id='themify-icon-font-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/fontawesome/css/font-awesome.min.css?ver=2.8.6' type='text/css' media='all' /> <link rel='stylesheet' id='themify-customize-css' href='https://www.uppsalanytt.se/wp/wp-content/uploads/themify-customizer.css?ver=16.09.27.08.09.33' type='text/css' media='all' /> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.7.5'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script> <script type='text/javascript'> window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "5"; </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script> <link rel='https://api.w.org/' href='https://www.uppsalanytt.se/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uppsalanytt.se/wp/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uppsalanytt.se/wp/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 4.7.5" /> <link rel='shortlink' href='https://www.uppsalanytt.se/?p=12069' /> <link rel="alternate" type="application/json+oembed" href="https://www.uppsalanytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fvinnova%2Fsatsning-pa-artificiell-intelligens-inom-vard-och-omsorg%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.uppsalanytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fvinnova%2Fsatsning-pa-artificiell-intelligens-inom-vard-och-omsorg%2F&#038;format=xml" /> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.uppsalanytt.se"><link rel="https://theeventscalendar.com" href="https://www.uppsalanytt.se/wp-json/tribe/events/v1/" /> <link href="/wp/wp-content/uploads/2016/09/fav.png" rel="shortcut icon" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"> <!--[if IE 9]> <script src="https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/themify-builder/js/equalcolumn-ie-fix.js"></script> <![endif]--> <script type="text/javascript"> function isSupportTransition() { var b = document.body || document.documentElement, s = b.style, p = 'transition'; if (typeof s[p] == 'string') { return true; } // Tests for vendor specific prop var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms']; p = p.charAt(0).toUpperCase() + p.substr(1); for (var i=0; i<v.length; i++) { if (typeof s[v[i] + p] == 'string') { return true; } } return false; } if ( isSupportTransition() ) { document.documentElement.className += " csstransitions"; } </script><link rel="amphtml" href="https://www.uppsalanytt.se/nyheter/vinnova/satsning-pa-artificiell-intelligens-inom-vard-och-omsorg/amp/" /> <style> .eventtable { display: none; } .loops-wrapper.list-thumb-image .post { margin-bottom: 0; } </style> </head> <body class="post-template-default single single-post postid-12069 single-format-standard tribe-no-js tribe-theme-magazine template-magazine template-magazine-1-7-0 skin-green not-ie default_width sidebar1 no-home no-touch"> <div id="pagewrap" class="hfeed site"> <div id="headerwrap"> <div id="nav-bar"> <div class="pagewidth clearfix"> <div class="social-widget"> <div class="rss"> <a href="https://www.uppsalanytt.se/feed/" class="hs-rss-link"> <i class="fa fa-icon icon-rss"></i> </a> </div> </div> <div id="searchform-wrap"> <div id="search-icon" class="mobile-button"></div> <form method="get" id="searchform" action="https://www.uppsalanytt.se/"> <i class="fa fa-search icon-search"></i> <input type="text" name="s" id="s" placeholder="Search" /> </form> </div> </div> </div> <header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <div class="hgroup"> <div id="site-logo"><a href="https://www.uppsalanytt.se" title="Uppsalanytt"><img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2016/09/Uppsalanytt-logo.png" alt="Uppsalanytt" title="Uppsalanytt" /><span style="display: none;">Uppsalanytt</span></a></div> </div> <a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a> <nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <ul id="main-nav" class="clearfix main-nav"><li id='menu-item-8187' class="menu-item menu-item-type-custom menu-item-object-custom" ><a href="/"><i class="fa fa-home"></i> Hem</a> </li> <li id='menu-item-8186' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has-sub-menu" data-termid="1" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/"><i class="fa fa-newspaper-o"></i> Nyheter</a> <ul class="sub-menu"> <li id='menu-item-9361' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="14" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-hus/">Akademiska Hus</a> </li> <li id='menu-item-9363' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="13" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/">Uppsala Universitet</a> </li> <li id='menu-item-9364' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="5" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-kommun/">Uppsala Kommun</a> </li> <li id='menu-item-9366' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="11" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsalahem/">Uppsalahem</a> </li> <li id='menu-item-9367' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="12" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/destination-uppsala/">Destination Uppsala</a> </li> </ul> </li> <li id='menu-item-9538' class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu" ><a href="/evenemang/"><i class="fa fa-calendar-check-o"></i> Evenemang</a> <ul class="sub-menu"> <li id='menu-item-10099' class="menu-item menu-item-type-custom menu-item-object-custom" ><a href="/evenemang/skicka/lagg-till"><i class="fa fa-plus"></i> Lägg till</a> </li> </ul> </li> <li id='menu-item-9119' class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub-menu" ><a href="https://www.uppsalanytt.se/om-uppsala-guide/"><i class="fa fa-info"></i> Uppsalaguide</a> <ul class="sub-menu"> <li id='menu-item-9121' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/hotell-i-uppsala/">Hotell i Uppsala</a> </li> <li id='menu-item-9122' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/hitta-bostad-i-uppsala/">Hitta bostad i Uppsala</a> </li> <li id='menu-item-11831' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/sociala-uppsala/">Sociala Uppsala</a> </li> <li id='menu-item-9120' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/uppsala-restauranger/">Uppsala restauranger</a> </li> <li id='menu-item-9118' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/weekend-i-uppsala/">Weekend i Uppsala</a> </li> </ul> </li> <li id='menu-item-10780' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/skicka-in-nyheter/">Skicka in din nyhet</a> </li> <li id='menu-item-10161' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/om-uppsalanytt/"><i class="fa fa-coffee"></i> Om</a> </li> </ul> </nav> </header> </div> <div class="header-widget pagewidth"> </div> <div id="body" class="clearfix"> <div id="layout" class="pagewidth clearfix"> <div id="contentwrap"> <div id="content" class="list-post"> <article id="post-12069" class="post clearfix cat-10 post-12069 type-post status-publish format-standard has-post-thumbnail hentry category-vinnova has-post-title has-post-date has-post-category has-post-tag has-post-comment no-post-author"> <figure class="post-image "> <a href="https://www.uppsalanytt.se/nyheter/vinnova/satsning-pa-artificiell-intelligens-inom-vard-och-omsorg/"><img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2017/05/artificiell-intelligens-inom-vård-och-omsorg-800x459.jpg" alt="Satsning på artificiell intelligens inom vård och omsorg" /></a> </figure> <div class="post-content"> <p class="post-meta entry-meta"> <span class="post-category"><a href="https://www.uppsalanytt.se/kategori/nyheter/vinnova/" rel="category tag">Vinnova</a></span> </p> <h1 class="post-title entry-title"><a href="https://www.uppsalanytt.se/nyheter/vinnova/satsning-pa-artificiell-intelligens-inom-vard-och-omsorg/" title="Satsning på artificiell intelligens inom vård och omsorg">Satsning på artificiell intelligens inom vård och omsorg</a></h1> <p class="post-meta entry-meta"> <span class="post-comment"><a href="https://www.uppsalanytt.se/nyheter/vinnova/satsning-pa-artificiell-intelligens-inom-vard-och-omsorg/#respond">0 Comment</a></span> <time datetime="2017-05-24" class="post-date entry-date updated">24 maj, 2017</time> </p> <div class="share clearfix"> <div class="share-twitter"> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </div> <div class="share-facebook"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like" data-href="https://www.uppsalanytt.se/nyheter/vinnova/satsning-pa-artificiell-intelligens-inom-vard-och-omsorg/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div> </div> <div class="share-linkedin"> <script type="in/share" data-url="https://www.uppsalanytt.se/nyheter/vinnova/satsning-pa-artificiell-intelligens-inom-vard-och-omsorg/"></script> <script> (function() { var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true; li.src = '//platform.linkedin.com/in.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(li, s); })(); </script> </div> </div> <div class="before-content-widget"> </div> <div class="entry-content"> <p>Vinnova satsar på projekt som ska utveckla beslutsstöd för hälsa, vård och omsorg med hjälp av artificiell intelligens. Fördelarna kan bland annat bli blixtsnabba och träffsäkra diagnoser med förslag på individanpassad behandling.</p> <p>Genom att använda artificiell intelligens finns möjligheter att utveckla beslutsstöd inom vården som vilar på en större mängd data än någon läkare skulle kunna samla ihop under ett helt yrkesliv.</p> <blockquote><p>&#8211; Det finns stor potential att förbättra hälsa, vård och omsorg med hjälp av artificiell intelligens. Vi ser också möjligheter till utveckling av nya produkter som kan bli framtida exportframgångar för svenska företag, säger Linda Swirtun, ansvarig för utlysningen på Vinnova.</p></blockquote> <h5>I projekten som får finansiering samarbetar företag, offentlig verksamhet och universitet i olika konstellationer: </h5> <p><strong>Tidig upptäckt av Alzheimers och Parkinsons sjukdom baserat på ögonrörelseanalys</strong><br /> Optolexia AB, Karolinska Institutet, 1,9 miljoner<br /> Projektledare: Edwin Johnson</p> <p><strong>Beslutsstöd för diagnossättning och triagering inom primärvården</strong><br /> Doctrin AB, Capio Närsjukvård AB, KTH, Lunds Universitet, 1,9 miljoner<br /> Projektledare: Benjamin Lamb</p> <p><strong>Intelligent extraktion av mental föreställning under stroke-rehabilitering</strong><br /> Mälardalens högskola, Danderyds sjukhus, 3,2 miljoner<br /> Projektledare: Elaine Åstrand</p> <p><strong>Hantering av stress och kognition vid stressjukdomar:</strong><br /> En AI-baserad digital coach för ett hållbart liv, Umeå universitet, Karlstad Universitet, 1,8 miljoner<br /> Projektledare: Helena Lindgren</p> <p><strong>Ny state-of-the-art genom AI-användning vid tumörutlinjering inför strålbehandling</strong><br /> Spectronic Medical AB, Skånes Universitetssjukhus, 1,8 miljoner<br /> Projektledare: Carl Siversson</p> <p><strong>AI för proaktiv och patientanpassad resursplanering inom akut vård</strong><br /> Ivbar Institute AB, Västra Götalandsregionen, 1,2 miljoner<br /> Projektledare: Erik Wiklund</p> <h5>Vinnova har tidigare beslutat att finansiera följande projekt som nu pågår:</h5> <p>Ett självlärande e-hälsosystem för hemtjänsten, Aifloo AB, Skellefteå kommun, 1,3 miljoner<br /> Projektledare: Ingrid Kugelberg</p> <p>Interactive Deep Learning for 3D Image Analysis, Örebro universitet, Universitetssjukhuset Örebro, 500 000<br /> Projektledare: Amy Loutfi</p> <p>AI för bröstcancerscreening, Karolinska Universitetssjukhuset, KTH, KI, Sectra AB, 1,9 miljoner<br /> Projektledare: Peter Lindholm</p> <p>AI för att förvandla kvalitetsregister till individanpassat beslutsstöd i vården,<br /> Mälardalens högskola, Lunds Universitetet, Västmanlands läns landsting, 1,3 miljoner<br /> Projektledare: Peter Funk</p> <p>Autonom storskalig fyndanalys för effektivisering av bilddiagnostik, Sectra AB, Uppsala universitet, Östergötlands läns landsting, 1 miljon<br /> Projektledare: Erik Sjöblom</p> <div id="themify_builder_content-12069" data-postid="12069" class="themify_builder_content themify_builder_content-12069 themify_builder themify_builder_front"> </div> </div> </div> </article> <div class="after-content-widget"> </div> <div class="related-posts"> <h4 class="related-title">Related Posts</h4> <article class="post type-post clearfix"> <figure class="post-image"> <a href="https://www.uppsalanytt.se/nyheter/vinnova/stora-affarsmojligheter-pa-acceleratormassa-kopenhamn/"> <img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2017/05/acceleratormässa-Köpenhamn-800x530.jpg" alt="Stora affärsmöjligheter på acceleratormässa i Köpenhamn" /> </a> </figure> <div class="post-content"> <p class="post-meta"> <span class="post-category"><a href="https://www.uppsalanytt.se/kategori/nyheter/vinnova/">Vinnova</a> / </span> </p> <h1 class="post-title"> <a href="https://www.uppsalanytt.se/nyheter/vinnova/stora-affarsmojligheter-pa-acceleratormassa-kopenhamn/" title="Stora affärsmöjligheter på acceleratormässa i Köpenhamn">Stora affärsmöjligheter på acceleratormässa i Köpenhamn</a> </h1> </div> </article> <article class="post type-post clearfix"> <figure class="post-image"> <a href="https://www.uppsalanytt.se/nyheter/vinnova/tre-svenska-startup-bolag-vassar-klorna-silicon-valley/"> <img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2017/04/Tre-svenska-startup-bolag-vässar-klorna-Silicon-Valley-800x532.jpg" alt="Tre svenska startup-bolag vässar klorna Silicon Valley" /> </a> </figure> <div class="post-content"> <p class="post-meta"> <span class="post-category"><a href="https://www.uppsalanytt.se/kategori/nyheter/vinnova/">Vinnova</a> / </span> </p> <h1 class="post-title"> <a href="https://www.uppsalanytt.se/nyheter/vinnova/tre-svenska-startup-bolag-vassar-klorna-silicon-valley/" title="Tre svenska startup-bolag vässar klorna Silicon Valley">Tre svenska startup-bolag vässar klorna Silicon Valley</a> </h1> </div> </article> <article class="post type-post clearfix"> <figure class="post-image"> <a href="https://www.uppsalanytt.se/nyheter/vinnova/testbaddar-ska-starka-utveckling-av-ny-svensk-miljoteknik/"> <img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2016/12/Testbäddar-ska-stärka-utveckling-av-ny-svensk-miljöteknik-800x534.jpg" alt="Testbäddar ska stärka utveckling av ny svensk miljöteknik" /> </a> </figure> <div class="post-content"> <p class="post-meta"> <span class="post-category"><a href="https://www.uppsalanytt.se/kategori/nyheter/vinnova/">Vinnova</a> / </span> </p> <h1 class="post-title"> <a href="https://www.uppsalanytt.se/nyheter/vinnova/testbaddar-ska-starka-utveckling-av-ny-svensk-miljoteknik/" title="Testbäddar ska stärka utveckling av ny svensk miljöteknik">Testbäddar ska stärka utveckling av ny svensk miljöteknik</a> </h1> </div> </article> </div> <div class="post-nav clearfix"> <span class="prev"><a href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/en-svensk-stil/" rel="prev"><span class="arrow">&lsaquo;</span> En svensk stil?</a></span> </div> <div id="comments" class="commentwrap"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nyheter/vinnova/satsning-pa-artificiell-intelligens-inom-vard-och-omsorg/#respond" style="display:none;">Cancel</a></small></h3> <form action="https://www.uppsalanytt.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Your Name</label> </p> <p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Your Email</label> </p> <p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Your Website</label> </p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12069' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c95821512" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p> </form> </div> </div> </div> </div> <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar"> <div id="categories-4" class="widget widget_categories"><h4 class="widgettitle">Kategorier</h4> <ul> <li class="cat-item cat-item-3"><a href="https://www.uppsalanytt.se/kategori/evenemang/" >Evenemang</a> (451) </li> <li class="cat-item cat-item-1"><a href="https://www.uppsalanytt.se/kategori/nyheter/" >Nyheter</a> (5&nbsp;211) <ul class='children'> <li class="cat-item cat-item-14"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-hus/" >Akademiska Hus</a> (156) </li> <li class="cat-item cat-item-34"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-sjukhuset/" >Akademiska Sjukhuset</a> (13) </li> <li class="cat-item cat-item-12"><a href="https://www.uppsalanytt.se/kategori/nyheter/destination-uppsala/" >Destination Uppsala</a> (5) </li> <li class="cat-item cat-item-27"><a href="https://www.uppsalanytt.se/kategori/nyheter/forskning-framsteg/" >Forskning Framsteg</a> (60) </li> <li class="cat-item cat-item-26"><a href="https://www.uppsalanytt.se/kategori/nyheter/hogskoleverket/" >Högskoleverket</a> (116) </li> <li class="cat-item cat-item-35"><a href="https://www.uppsalanytt.se/kategori/nyheter/landstinget-uppsala-lan/" >Landstinget Uppsala Län</a> (16) </li> <li class="cat-item cat-item-15"><a href="https://www.uppsalanytt.se/kategori/nyheter/sas/" >SAS</a> (56) </li> <li class="cat-item cat-item-17"><a href="https://www.uppsalanytt.se/kategori/nyheter/scb/" >SCB</a> (219) </li> <li class="cat-item cat-item-21"><a href="https://www.uppsalanytt.se/kategori/nyheter/slu/" >SLU</a> (9) </li> <li class="cat-item cat-item-31"><a href="https://www.uppsalanytt.se/kategori/nyheter/sport/" >Sport</a> (2) </li> <li class="cat-item cat-item-28"><a href="https://www.uppsalanytt.se/kategori/nyheter/svenskt-naringsliv/" >Svenskt Näringsliv</a> (140) </li> <li class="cat-item cat-item-32"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-auktionskammare/" >Uppsala Auktionskammare</a> (1) </li> <li class="cat-item cat-item-29"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-innovation-centre/" >Uppsala Innovation Centre</a> (14) </li> <li class="cat-item cat-item-5"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-kommun/" >Uppsala Kommun</a> (167) </li> <li class="cat-item cat-item-33"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-konstmuseum/" >Uppsala Konstmuseum</a> (3) </li> <li class="cat-item cat-item-13"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/" >Uppsala Universitet</a> (29) </li> <li class="cat-item cat-item-11"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsalahem/" >Uppsalahem</a> (51) </li> <li class="cat-item cat-item-10"><a href="https://www.uppsalanytt.se/kategori/nyheter/vinnova/" >Vinnova</a> (12) </li> </ul> </li> <li class="cat-item cat-item-36"><a href="https://www.uppsalanytt.se/kategori/ukk/" >UKK</a> (6) </li> </ul> </div> <div class="clearfix"> <div class="secondary"> </div> <div class="secondary last"> </div> </div> <div id="tribe-mini-calendar-2" class="widget tribe_mini_calendar_widget"><h4 class="widgettitle">Evenemangskalender</h4> <div class="tribe-mini-calendar-wrapper"> <div class="tribe-mini-calendar-grid-wrapper"> <table class="tribe-mini-calendar" data-count="5" data-eventDate="2017-05-01" data-tax-query="" data-nonce="ce474d802c"> <thead class="tribe-mini-calendar-nav"> <tr> <td colspan="7"> <div> <a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2017-04-01" title="april"><span>&laquo;</span></a> <span id="tribe-mini-calendar-month-0">maj 2017</span> <a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-06-01" title="juni"><span>&raquo;</span></a> <img id="ajax-loading-mini" src="https://www.uppsalanytt.se/wp/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." /> </div> </td> </tr> </thead> <thead> <tr> <th class="tribe-mini-calendar-dayofweek">M</th> <th class="tribe-mini-calendar-dayofweek">T</th> <th class="tribe-mini-calendar-dayofweek">O</th> <th class="tribe-mini-calendar-dayofweek">T</th> <th class="tribe-mini-calendar-dayofweek">F</th> <th class="tribe-mini-calendar-dayofweek">L</th> <th class="tribe-mini-calendar-dayofweek">S</th> </tr> </thead> <tbody> <tr> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01"> <div id="daynum-1-0"> <span class="tribe-mini-calendar-no-event">1</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02"> <div id="daynum-2-0"> <span class="tribe-mini-calendar-no-event">2</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03"> <div id="daynum-3-0"> <span class="tribe-mini-calendar-no-event">3</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04"> <div id="daynum-4-0"> <span class="tribe-mini-calendar-no-event">4</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05 tribe-events-right"> <div id="daynum-5-0"> <span class="tribe-mini-calendar-no-event">5</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-06 tribe-events-right"> <div id="daynum-6-0"> <span class="tribe-mini-calendar-no-event">6</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-07 tribe-events-right"> <div id="daynum-7-0"> <span class="tribe-mini-calendar-no-event">7</span> </div> </td> </tr> <tr> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08"> <div id="daynum-8-0"> <span class="tribe-mini-calendar-no-event">8</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-09"> <div id="daynum-9-0"> <span class="tribe-mini-calendar-no-event">9</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-10"> <div id="daynum-10-0"> <span class="tribe-mini-calendar-no-event">10</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-11"> <div id="daynum-11-0"> <span class="tribe-mini-calendar-no-event">11</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-12 tribe-events-right"> <div id="daynum-12-0"> <span class="tribe-mini-calendar-no-event">12</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-13 tribe-events-right"> <div id="daynum-13-0"> <span class="tribe-mini-calendar-no-event">13</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-14 tribe-events-right"> <div id="daynum-14-0"> <span class="tribe-mini-calendar-no-event">14</span> </div> </td> </tr> <tr> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-15"> <div id="daynum-15-0"> <span class="tribe-mini-calendar-no-event">15</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-16"> <div id="daynum-16-0"> <span class="tribe-mini-calendar-no-event">16</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-17"> <div id="daynum-17-0"> <span class="tribe-mini-calendar-no-event">17</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-18"> <div id="daynum-18-0"> <span class="tribe-mini-calendar-no-event">18</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-19 tribe-events-right"> <div id="daynum-19-0"> <span class="tribe-mini-calendar-no-event">19</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-20 tribe-events-right"> <div id="daynum-20-0"> <span class="tribe-mini-calendar-no-event">20</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-21 tribe-events-right"> <div id="daynum-21-0"> <span class="tribe-mini-calendar-no-event">21</span> </div> </td> </tr> <tr> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-22"> <div id="daynum-22-0"> <span class="tribe-mini-calendar-no-event">22</span> </div> </td> <td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-23"> <div id="daynum-23-0"> <span class="tribe-mini-calendar-no-event">23</span> </div> </td> <td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-24"> <div id="daynum-24-0"> <span class="tribe-mini-calendar-no-event">24</span> </div> </td> <td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25"> <div id="daynum-25-0"> <span class="tribe-mini-calendar-no-event">25</span> </div> </td> <td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26 tribe-events-right"> <div id="daynum-26-0"> <span class="tribe-mini-calendar-no-event">26</span> </div> </td> <td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27 tribe-events-right"> <div id="daynum-27-0"> <span class="tribe-mini-calendar-no-event">27</span> </div> </td> <td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28 tribe-events-right"> <div id="daynum-28-0"> <span class="tribe-mini-calendar-no-event">28</span> </div> </td> </tr> <tr> <td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29"> <div id="daynum-29-0"> <span class="tribe-mini-calendar-no-event">29</span> </div> </td> <td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30"> <div id="daynum-30-0"> <span class="tribe-mini-calendar-no-event">30</span> </div> </td> <td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-31"> <div id="daynum-31-0"> <span class="tribe-mini-calendar-no-event">31</span> </div> </td> <td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01"> <div id="daynum-1-1"> <span class="tribe-mini-calendar-no-event">1</span> </div> </td> <td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-02 tribe-events-right"> <div id="daynum-2-1"> <span class="tribe-mini-calendar-no-event">2</span> </div> </td> <td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-03 tribe-events-right"> <div id="daynum-3-1"> <span class="tribe-mini-calendar-no-event">3</span> </div> </td> <td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-04 tribe-events-right"> <div id="daynum-4-1"> <span class="tribe-mini-calendar-no-event">4</span> </div> </td> </tr> </tbody> </table> </div> <div class="tribe-mini-calendar-list-wrapper"> <div class="tribe-events-loop"> </div> </div> </div> </div> </aside> </div> </div> <div id="footerwrap"> <footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter"> <p class="back-top"> <a href="#header">Back to Top</a> </p> <div class="footer-widgets clearfix"> <div class="col3-1 first"> </div> <div class="col3-1 "> </div> <div class="col3-1 "> </div> </div> <div class="social-widget"> <div id="themify-social-links-2" class="widget themify-social-links"><ul class="social-links horizontal"></ul></div> </div> <div class="footer-nav-wrap"> </div> <div class="footer-text clearfix"> <div class="one">&copy; <a href="https://www.uppsalanytt.se">Uppsalanytt</a> 2017</div> <div class="two"> </div> </div> </footer> </div> </div> <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.uppsalanytt.se\/nyheter\/vinnova\/satsning-pa-artificiell-intelligens-inom-vard-och-omsorg\/"},"headline":"Satsning p\u00e5 artificiell intelligens inom v\u00e5rd och omsorg","datePublished":"2017-05-24T08:36:00+00:00","dateModified":"2017-05-24T08:36:00+00:00","author":{"@type":"Person","name":"Uppsalanytt"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"Vinnova satsar p\u00e5 projekt som ska utveckla beslutsst\u00f6d f\u00f6r h\u00e4lsa, v\u00e5rd och omsorg med hj\u00e4lp av artificiell intelligens. F\u00f6rdelarna kan bland annat bli blixtsnabba och tr\u00e4ffs\u00e4kra diagnoser med f\u00f6rslag p\u00e5 individanpassad behandling. Genom att anv\u00e4nda artificiell intelligens finns m\u00f6jligheter att utveckla beslutsst\u00f6d inom v\u00e5rden som vilar p\u00e5 en st\u00f6rre m\u00e4ngd data \u00e4n n\u00e5gon l\u00e4kare skulle [&hellip;]","commentCount":"0","image":{"@type":"ImageObject","url":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/uploads\/2017\/05\/artificiell-intelligens-inom-v\u00e5rd-och-omsorg-800x459.jpg","width":800,"height":459}}]</script> <script type="text/javascript"> var sc_project=11114264; var sc_invisible=1; var sc_security="a9d16477"; var scJsHost = (("https:" == document.location.protocol) ? "https://secure." : "http://www."); document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter.js'></"+"script>"); </script> <noscript><div class="statcounter"><a title="web statistics" href="http://statcounter.com/free-web-stats/" target="_blank"><img class="statcounter" src="//c.statcounter.com/11114264/0/a9d16477/1/" alt="web statistics"></a></div></noscript> <script type="text/javascript" src="https://track.adtraction.com/t/t?as=1155392438&t=1&tk=0&trt=2" charset="ISO-8859-1"></script> <script> ( function ( body ) { 'use strict'; body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' ); } )( document.body ); </script> <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"N\u00e4sta","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"dayNamesShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesShort":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"nextText":"N\u00e4sta","prevText":"F\u00f6reg\u00e5ende","currentText":"Idag","closeText":"F\u00e4rdig"}};/* ]]> */ </script><script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script> <link rel='stylesheet' id='widget-calendar-pro-style-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.2' type='text/css' media='all' /> <link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.2' type='text/css' media='all' /> <link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.2' type='text/css' media='all' /> <script type='text/javascript'> /* <![CDATA[ */ var themify_vars = {"version":"2.8.6","url":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/themes\/magazine\/themify","TB":"1","map_key":null}; var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/themes\/magazine\/themify","version":"2.8.6","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1"}; var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"}; var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/js/main.js?ver=2.8.6'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/js/themify.mega-menu.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/js/jquery.scroll.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/js/themify.sidemenu.js?ver=1.7.0'></script> <script type='text/javascript'> /* <![CDATA[ */ var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"021d4eea3b","ajax_url":"https:\/\/www.uppsalanytt.se\/wp\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/js/themify.script.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <script type='text/javascript'> /* <![CDATA[ */ var TribeMiniCalendar = {"ajaxurl":"https:\/\/www.uppsalanytt.se\/wp\/wp-admin\/admin-ajax.php"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.4.2'></script> <script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured, .tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured, .type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap, .type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover { background-color: #0ea0d7; } #tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured { background-color: #0ea0d7; } .tribe-events-list-widget .tribe-event-featured, .tribe-events-venue-widget .tribe-event-featured, .tribe-mini-calendar-list-wrapper .tribe-event-featured, .tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event { background-color: #0ea0d7; } .tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single { background-color: rgba(14,160,215, .7 ); border-color: #0ea0d7; } .tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover { background-color: #0ea0d7; }</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured, .tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured, .type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap, .type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover { background-color: #0ea0d7; } #tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured { background-color: #0ea0d7; } .tribe-events-list-widget .tribe-event-featured, .tribe-events-venue-widget .tribe-event-featured, .tribe-mini-calendar-list-wrapper .tribe-event-featured, .tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event { background-color: #0ea0d7; } .tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single { background-color: rgba(14,160,215, .7 ); border-color: #0ea0d7; } .tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover { background-color: #0ea0d7; }</style> <script type="text/javascript"> if ('object' === typeof tbLocalScript) { tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column"; } </script> </body> </html>

<!-- Cache Enabler by KeyCDN @ 24.05.2017 14:07:43 (html gzip) -->