 <!DOCTYPE html> <html lang="sv-SE"> <head> <meta charset="UTF-8"> <script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style><title>Region Uppsala satsar ytterligare 90 miljoner kronor på minskad energiförbrukning</title> <meta name="description" content="Region Uppsala satsar ytterligare 90 miljoner kronor på minskad energiförbrukning"/> <link rel="canonical" href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/" /> <meta property="og:locale" content="sv_SE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Region Uppsala satsar ytterligare 90 miljoner kronor på minskad energiförbrukning" /> <meta property="og:description" content="Region Uppsala satsar ytterligare 90 miljoner kronor på minskad energiförbrukning" /> <meta property="og:url" content="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/" /> <meta property="og:site_name" content="Uppsalanytt" /> <meta property="article:section" content="Region Uppsala / Landstinget Uppsala Län" /> <meta property="article:published_time" content="2019-09-17T12:48:47+00:00" /> <meta property="article:modified_time" content="2019-09-26T08:13:41+00:00" /> <meta property="og:updated_time" content="2019-09-26T08:13:41+00:00" /> <meta property="og:image" content="https://www.uppsalanytt.se/wp/wp-content/uploads/2019/09/Region-Uppsala-satsar-ytterligare-90-miljoner-kronor-på-minskad-energiförbrukning.jpg" /> <meta property="og:image:secure_url" content="https://www.uppsalanytt.se/wp/wp-content/uploads/2019/09/Region-Uppsala-satsar-ytterligare-90-miljoner-kronor-på-minskad-energiförbrukning.jpg" /> <meta property="og:image:width" content="1380" /> <meta property="og:image:height" content="920" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Region Uppsala satsar ytterligare 90 miljoner kronor på minskad energiförbrukning" /> <meta name="twitter:title" content="Region Uppsala satsar ytterligare 90 miljoner kronor på minskad energiförbrukning" /> <meta name="twitter:image" content="https://www.uppsalanytt.se/wp/wp-content/uploads/2019/09/Region-Uppsala-satsar-ytterligare-90-miljoner-kronor-på-minskad-energiförbrukning.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.uppsalanytt.se/#website","url":"https://www.uppsalanytt.se/","name":"Uppsalanytt","potentialAction":{"@type":"SearchAction","target":"https://www.uppsalanytt.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/#primaryimage","url":"https://www.uppsalanytt.se/wp/wp-content/uploads/2019/09/Region-Uppsala-satsar-ytterligare-90-miljoner-kronor-p\u00e5-minskad-energif\u00f6rbrukning.jpg","width":1380,"height":920,"caption":"Region Uppsala satsar ytterligare 90 miljoner kronor p\u00e5 minskad energif\u00f6rbrukning"},{"@type":"WebPage","@id":"https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/#webpage","url":"https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/","inLanguage":"sv-SE","name":"Region Uppsala satsar ytterligare 90 miljoner kronor p\u00e5 minskad energif\u00f6rbrukning","isPartOf":{"@id":"https://www.uppsalanytt.se/#website"},"primaryImageOfPage":{"@id":"https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/#primaryimage"},"datePublished":"2019-09-17T12:48:47+00:00","dateModified":"2019-09-26T08:13:41+00:00","author":{"@id":"https://www.uppsalanytt.se/#/schema/person/fa1e357bd574a0cbfccebce67f0b020a"},"description":"Region Uppsala satsar ytterligare 90 miljoner kronor p\u00e5 minskad energif\u00f6rbrukning"},{"@type":["Person"],"@id":"https://www.uppsalanytt.se/#/schema/person/fa1e357bd574a0cbfccebce67f0b020a","name":"Uppsalanytt","image":{"@type":"ImageObject","@id":"https://www.uppsalanytt.se/#authorlogo","url":"https://secure.gravatar.com/avatar/ef24c5ab08e117097558b28ddd7dde63?s=96&d=mm&r=g","caption":"Uppsalanytt"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; flöde" href="https://www.uppsalanytt.se/feed/" /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; kommentarsflöde" href="https://www.uppsalanytt.se/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; Region Uppsala satsar ytterligare 90 miljoner kronor på minskad energiförbrukning kommentarsflöde" href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uppsalanytt.se\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}}; !function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings); </script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='themify-builder-style-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/themify-builder/css/themify-builder-style.css?ver=2.8.6' type='text/css' media='all' /> <link rel='stylesheet' id='wp-block-library-css' href='https://www.uppsalanytt.se/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /> <link rel='stylesheet' id='simple-sitemap-css-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/simple-sitemap/assets/css/simple-sitemap.css?ver=5.2.3' type='text/css' media='all' /> <link rel='stylesheet' id='simple-weather-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' /> <link rel='stylesheet' id='usp_style-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20190902' type='text/css' media='all' /> <link rel='stylesheet' id='themify-framework-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/css/themify.framework.css?ver=2.8.6' type='text/css' media='all' /> <link rel='stylesheet' id='theme-style-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/style.css?ver=1.7.0' type='text/css' media='all' /> <link rel='stylesheet' id='themify-media-queries-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/media-queries.css?ver=1.7.0' type='text/css' media='all' /> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all' /> <link rel='stylesheet' id='themify-skin-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/skins/green/style.css?ver=2.8.6' type='text/css' media='all' /> <link rel='stylesheet' id='themify-icon-font-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/fontawesome/css/font-awesome.min.css?ver=2.8.6' type='text/css' media='all' /> <link rel='stylesheet' id='themify-customize-css' href='https://www.uppsalanytt.se/wp/wp-content/uploads/themify-customizer.css?ver=16.09.27.08.09.33' type='text/css' media='all' /> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/comparisonfeed-wp/js/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20190902'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20190902'></script> <script type='text/javascript'> var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "5"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Felaktigt svar."; var usp_multiple_cats = 0; </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20190902'></script> <link rel='https://api.w.org/' href='https://www.uppsalanytt.se/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uppsalanytt.se/wp/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uppsalanytt.se/wp/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.2.3" /> <link rel='shortlink' href='https://www.uppsalanytt.se/?p=16308' /> <link rel="alternate" type="application/json+oembed" href="https://www.uppsalanytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Flandstinget-uppsala-lan%2Fregion-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.uppsalanytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Flandstinget-uppsala-lan%2Fregion-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning%2F&#038;format=xml" /> <link href="/wp/wp-content/uploads/2016/09/fav.png" rel="shortcut icon" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"> <!--[if IE 9]> <script src="https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/themify-builder/js/equalcolumn-ie-fix.js"></script> <![endif]--> <script type="text/javascript"> function isSupportTransition() { var b = document.body || document.documentElement, s = b.style, p = 'transition'; if (typeof s[p] == 'string') { return true; } // Tests for vendor specific prop var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms']; p = p.charAt(0).toUpperCase() + p.substr(1); for (var i=0; i<v.length; i++) { if (typeof s[v[i] + p] == 'string') { return true; } } return false; } if ( isSupportTransition() ) { document.documentElement.className += " csstransitions"; } </script> <style> .eventtable { display: none; } .loops-wrapper.list-thumb-image .post { margin-bottom: 0; } blockquote { font: italic 120%/130% georgia, "Times New Roman", Times, serif; color: #000; } .widget li { padding: .1em 0; font-size: 0.9em; } /* body { font: 1.1em/1.75em Open Sans, Helvetica, Arial, sans-serif; color: #222; } .entry-content p:first-child:first-letter { color: #292929; float: left; font-family: Georgia; font-size: 31px; line-height: 25px; padding-top: 8px; padding-right: 8px; padding-left: 3px; } */ .entry-content p:first-child { color: #292929; font-size: 130%; line-height: 150%; } .home .entry-content p:first-child { color: #292929; font-size: 90%; line-height: 125%; } .module-post p.post-meta { /* margin: -12px 0 .6em; */ font-size:0.9em; } .module-post .post-title { font-size: .9em !important ; } .loops-wrapper.list-thumb-image .post-title { font-size:0.9em; } .page-id-14587 .module-feature.layout-icon-left .module-feature-image { max-width: 0px; margin: 0px; } .page-id-14587 .module-feature .module-feature-title { font-size: 1.2em; margin: .5em 0 0 0; padding: 0; font-weight: bold; } .page-id-14587 .module-feature .module-feature-title a { text-decoration: none; } .page-id-14587 .module-feature-content { font: .8em/1.6em Open Sans, Helvetica, Arial, sans-serif; } .page-id-14587 .module-feature { margin-bottom: 0; } </style> </head> <body class="post-template-default single single-post postid-16308 single-format-standard template-magazine template-magazine-1-7-0 skin-green webkit not-ie default_width sidebar1 no-home no-touch"> <div id="pagewrap" class="hfeed site"> <div id="headerwrap"> <div id="nav-bar"> <div class="pagewidth clearfix"> <div class="social-widget"> <div class="rss"> <a href="https://www.uppsalanytt.se/feed/" class="hs-rss-link"> <i class="fa fa-icon icon-rss"></i> </a> </div> </div> <div id="searchform-wrap"> <div id="search-icon" class="mobile-button"></div> <form method="get" id="searchform" action="https://www.uppsalanytt.se/"> <i class="fa fa-search icon-search"></i> <input type="text" name="s" id="s" placeholder="Search" /> </form> </div> </div> </div> <header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <div class="hgroup"> <div id="site-logo"><a href="https://www.uppsalanytt.se" title="Uppsalanytt"><img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2016/09/Uppsalanytt-logo.png" alt="Uppsalanytt" title="Uppsalanytt" /><span style="display: none;">Uppsalanytt</span></a></div> </div> <a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a> <nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <ul id="main-nav" class="clearfix main-nav"><li id='menu-item-8187' class="menu-item menu-item-type-custom menu-item-object-custom" ><a href="/"><i class="fa fa-home"></i> Hem</a> </li> <li id='menu-item-8186' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has-sub-menu" data-termid="1" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/"><i class="fa fa-newspaper-o"></i> Nyheter</a> <ul class="sub-menu"> <li id='menu-item-9361' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="14" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-hus/">Akademiska Hus</a> </li> <li id='menu-item-9363' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="13" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/">Uppsala Universitet</a> </li> <li id='menu-item-9364' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="5" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-kommun/">Uppsala Kommun</a> </li> <li id='menu-item-9366' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="11" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsalahem/">Uppsalahem</a> </li> <li id='menu-item-9367' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="12" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/destination-uppsala/">Destination Uppsala</a> </li> </ul> </li> <li id='menu-item-9119' class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub-menu" ><a href="https://www.uppsalanytt.se/om-uppsala-guide/"><i class="fa fa-info"></i> Uppsalaguide</a> <ul class="sub-menu"> <li id='menu-item-9121' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/hotell-i-uppsala/"><i class="fa fa-hotel"></i> Hotell i Uppsala</a> </li> <li id='menu-item-9122' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/hitta-bostad-i-uppsala/"><i class="fa fa-home"></i> Hitta bostad i Uppsala</a> </li> <li id='menu-item-12609' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/matkassar/"><i class="fa fa-shopping-basket"></i> Matkassar i Uppsala</a> </li> <li id='menu-item-11831' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/sociala-uppsala/"><i class="fa fa-twitter"></i> Sociala Uppsala</a> </li> <li id='menu-item-9120' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/uppsala-restauranger/"><i class="fa fa-glass"></i> Uppsala restauranger</a> </li> <li id='menu-item-9118' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/weekend-i-uppsala/"><i class="fa fa-dollar"></i> Weekend i Uppsala</a> </li> </ul> </li> <li id='menu-item-10780' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/skicka-in-nyheter/">Skicka in din nyhet</a> </li> <li id='menu-item-10161' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/om-uppsalanytt/"><i class="fa fa-coffee"></i> Om</a> </li> </ul> </nav> </header> </div> <div class="header-widget pagewidth"> </div> <div id="body" class="clearfix"> <div id="layout" class="pagewidth clearfix"> <div id="contentwrap"> <div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9379302469532773" data-ad-slot="9785098017" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <br /></div> <div id="content" class="list-post"> <article id="post-16308" class="post clearfix cat-35 post-16308 type-post status-publish format-standard has-post-thumbnail hentry category-landstinget-uppsala-lan has-post-title has-post-date has-post-category has-post-tag has-post-comment no-post-author"> <figure class="post-image "> <a href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/"><img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2019/09/Region-Uppsala-satsar-ytterligare-90-miljoner-kronor-på-minskad-energiförbrukning-800x533.jpg" alt="Region Uppsala satsar ytterligare 90 miljoner kronor på minskad energiförbrukning" /></a> </figure> <div class="post-content"> <p class="post-meta entry-meta"> <span class="post-category"><a href="https://www.uppsalanytt.se/kategori/nyheter/landstinget-uppsala-lan/" rel="category tag">Region Uppsala / Landstinget Uppsala Län</a></span> </p> <h1 class="post-title entry-title"><a href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/" title="Region Uppsala satsar ytterligare 90 miljoner kronor på minskad energiförbrukning">Region Uppsala satsar ytterligare 90 miljoner kronor på minskad energiförbrukning</a></h1> <p class="post-meta entry-meta"> <span class="post-comment"><a href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/#respond">0 Comment</a></span> <time datetime="2019-09-17" class="post-date entry-date updated">17 september, 2019</time> </p> <div class="share clearfix"> <div class="share-twitter"> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </div> <div class="share-facebook"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like" data-href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div> </div> <div class="share-linkedin"> <script type="in/share" data-url="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/"></script> <script> (function() { var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true; li.src = '//platform.linkedin.com/in.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(li, s); })(); </script> </div> </div> <div class="before-content-widget"> </div> <div class="entry-content"> <p>För åren 2019 &#8211; 2022 satsar Region Uppsala ytterligare 90 miljoner kronor på åtgärder som ska minska energiförbrukningen. Detta beslutade fastighets- och servicenämnden vid sitt möte. Åtgärderna kommer att resultera i minskade energikostnader, som enligt handlingarna i ärendet innebär att satsningen återbetalar sig på tio år.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9379302469532773" data-ad-slot="9785098017" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <br></div> <p>Region Uppsala hade ett liknande program för åren 2014 – 2018. Då satsades cirka 105 miljoner kronor med ambitionen att minska energiförbrukningen med 10 procent. Utfallet blev istället att förbrukningen minskade med 22,3 procent. Bland åtgärderna fanns bland mycket annat att tilläggsisolera fasader, byta fläktar, byta belysning till energisnål LED-belysning och se över ventilationssystemen. Därtill åtgärder som utbildning av personal och investeringar i solceller på taken.</p> <blockquote><p>&#8211; Nu går vi vidare med ett nytt program för dessa fyra år. Det handlar om energibesparande investeringar men också energiproducerande investeringar, som solceller. Därtill driftoptimering där vi exempelvis använder våra ventilationssystem på ett smartare sätt, säger Björn-Owe Björk (KD) (Bilden), ordförande för fastighets- och servicenämnden.</p></blockquote> <p>Av de 90 miljoner som maximalt får satsas ska 68,5 miljoner kronor gå till investeringar, och 21,5 miljoner kronor utgöra engångskostnader. Denna gång är målet att energiförbrukningen, med år 2018 som basår, ska minska med 12,5 procent. Samtidigt ska minst 3 procent av elförbrukningen komma från egenägda, förnyelsebara källor.</p> <p>Exempelvis kommer Almunge vårdcentral och den nya stadsbussdepån att förses med solceller. Energisparprogrammet kommer också, enligt handlingarna i ärendet, att minska problematiken med kapacitetsbrist i elnätet som negativt påverkar den nya stadsbussdepån. En kombination av solceller, annan energiproduktion, energilager och smart styrning ska installeras på depån – med förhoppningen om att snabbare kunna slussa in fler elbussar. Energilager kan innebära installation av ett batteri som laddas med överskottsel, medan ett exempel på annan energiproduktion kan vara en biogasmotor med generator som går på gas från en rötgasanläggning.</p> <p>&#8211; Det är tuffa målsättningar, men förra gången nådde vi ju våra målsättningar mer än väl. Tanken är ju också att Region Uppsala inte bara ska minska sin energikonsumtion och sina kostnader, utan också att vi ska kunna bidra till en minskad klimatpåverkan, säger Björn-Owe Björk (KD).</p> <p><strong>För mer information:</strong><br /> Björn-Owe Björk, ordförande fastighets- och servicenämnden: 072 – 217 32 78<br /> Jonas Eriksson, teknikchef Fastighet och service: 073 – 867 03 62<br /> Marcus Nystrand, energisystemingenjör Region Uppsala: 0738 – 660 502</p> <div id="themify_builder_content-16308" data-postid="16308" class="themify_builder_content themify_builder_content-16308 themify_builder themify_builder_front"> </div> </div> </div> </article> <div class="after-content-widget"> <div class="widgetwrap"><div id="ai_widget-4" class="widget ai_widget"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9379302469532773" data-ad-slot="9785098017" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <br></div> </div></div> </div> <div class="related-posts"> <h4 class="related-title">Related Posts</h4> <article class="post type-post clearfix"> <figure class="post-image"> <a href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-24-platser-rattspsykiatrin/"> <img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2019/09/Region-Uppsala-får-24-nya-platser-inom-rättspsykiatrin-800x533.jpg" alt="Region Uppsala får 24 nya platser inom rättspsykiatrin" /> </a> </figure> <div class="post-content"> <p class="post-meta"> <span class="post-category"><a href="https://www.uppsalanytt.se/kategori/nyheter/landstinget-uppsala-lan/">Region Uppsala / Landstinget Uppsala Län</a> / </span> </p> <h1 class="post-title"> <a href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-24-platser-rattspsykiatrin/" title="Region Uppsala får 24 nya platser inom rättspsykiatrin">Region Uppsala får 24 nya platser inom rättspsykiatrin</a> </h1> </div> </article> <article class="post type-post clearfix"> <figure class="post-image"> <a href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-vill-fa-kontroll-pa-ekonomin/"> <img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2019/08/Region-Uppsala-vill-få-kontroll-på-ekonomin-800x533.jpg" alt="Region Uppsala vill få kontroll på ekonomin" /> </a> </figure> <div class="post-content"> <p class="post-meta"> <span class="post-category"><a href="https://www.uppsalanytt.se/kategori/nyheter/landstinget-uppsala-lan/">Region Uppsala / Landstinget Uppsala Län</a> / </span> </p> <h1 class="post-title"> <a href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/region-uppsala-vill-fa-kontroll-pa-ekonomin/" title="Region Uppsala vill få kontroll på ekonomin">Region Uppsala vill få kontroll på ekonomin</a> </h1> </div> </article> <article class="post type-post clearfix"> <figure class="post-image"> <a href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/ny-vardcentral-i-almunge-invigd/"> <img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2019/06/vårdcentral-Almunge-800x600.jpg" alt="Ny vårdcentral i Almunge invigd" /> </a> </figure> <div class="post-content"> <p class="post-meta"> <span class="post-category"><a href="https://www.uppsalanytt.se/kategori/nyheter/landstinget-uppsala-lan/">Region Uppsala / Landstinget Uppsala Län</a> / </span> </p> <h1 class="post-title"> <a href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/ny-vardcentral-i-almunge-invigd/" title="Ny vårdcentral i Almunge invigd">Ny vårdcentral i Almunge invigd</a> </h1> </div> </article> </div> <div class="post-nav clearfix"> <span class="prev"><a href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/%e2%80%8bett-steg-pa-vag-mot-framtidens-kvantdatorer/" rel="prev"><span class="arrow">&lsaquo;</span> ​Ett steg på väg mot framtidens kvantdatorer</a></span> <span class="next"><a href="https://www.uppsalanytt.se/nyheter/mathem-satsar-pa-biogasdrivna-leveranser/" rel="next"><span class="arrow">&rsaquo;</span> MatHem satsar på biogasdrivna leveranser</a></span> </div> <div id="comments" class="commentwrap"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nyheter/landstinget-uppsala-lan/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning/#respond" style="display:none;">Cancel</a></small></h3> <form action="https://www.uppsalanytt.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Your Name</label> </p> <p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Your Email</label> </p> <p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Your Website</label> </p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Spara mitt namn, min e-postadress och webbplats i denna webbläsare till nästa gång jag skriver en kommentar.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16308' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="47a1575829" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p> </form> </div> </div> </div> </div> <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar"> <div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">Kategorier</h4><div class="menu-kategorisidebar-container"><ul id="menu-kategorisidebar" class="menu"><li id="menu-item-15914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15914"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-hus/">Akademiska Hus</a></li> <li id="menu-item-15915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15915"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-sjukhuset/">Akademiska Sjukhuset</a></li> <li id="menu-item-15916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15916"><a href="https://www.uppsalanytt.se/kategori/nyheter/destination-uppsala/">Destination Uppsala</a></li> <li id="menu-item-15917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15917"><a href="https://www.uppsalanytt.se/kategori/nyheter/lansforsakringar/">Länsförsäkringar</a></li> <li id="menu-item-15918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15918"><a href="https://www.uppsalanytt.se/kategori/nyheter/landstinget-uppsala-lan/">Region Uppsala / Landstinget Uppsala Län</a></li> <li id="menu-item-15919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15919"><a href="https://www.uppsalanytt.se/kategori/nyheter/scb/">SCB</a></li> <li id="menu-item-15920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15920"><a href="https://www.uppsalanytt.se/kategori/nyheter/svenska-spel/">Svenska Spel</a></li> <li id="menu-item-15921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15921"><a href="https://www.uppsalanytt.se/kategori/nyheter/ukk/">UKK</a></li> <li id="menu-item-15922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15922"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-kommun/">Uppsala Kommun</a></li> <li id="menu-item-15923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15923"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/">Uppsala Universitet</a></li> <li id="menu-item-15924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15924"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsalahem/">Uppsalahem</a></li> </ul></div></div><div id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--31e4765ace94539643765cdfd8d71310" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else> <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"> <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4> <div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span> </div> <div class="summary">{{current_weather.desc}}</div> <div class="simple-weather-table" v-if="weather_feed"> <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"> <div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div> <div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div> <div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span> </div> </div> </div> </div> </template> </div> </div> <div class="clearfix"> <div class="secondary"> </div> <div class="secondary last"> </div> </div> </aside> </div> </div> <div id="footerwrap"> <footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter"> <p class="back-top"> <a href="#header">Back to Top</a> </p> <div class="footer-widgets clearfix"> <div class="col3-1 first"> </div> <div class="col3-1 "> </div> <div class="col3-1 "> </div> </div> <div class="social-widget"> <div id="themify-social-links-2" class="widget themify-social-links"><ul class="social-links horizontal"></ul></div> </div> <div class="footer-nav-wrap"> </div> <div class="footer-text clearfix"> <div class="one">&copy; <a href="https://www.uppsalanytt.se">Uppsalanytt</a> 2019</div> <div class="two"> </div> </div> </footer> </div> </div> <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.uppsalanytt.se\/nyheter\/landstinget-uppsala-lan\/region-uppsala-satsar-ytterligare-90-miljoner-kronor-pa-minskad-energiforbrukning\/"},"headline":"Region Uppsala satsar ytterligare 90 miljoner kronor p\u00e5 minskad energif\u00f6rbrukning","datePublished":"2019-09-17T13:48:47+01:00","dateModified":"2019-09-17T13:48:47+01:00","author":{"@type":"Person","name":"Uppsalanytt"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"F\u00f6r \u00e5ren 2019 &#8211; 2022 satsar Region Uppsala ytterligare 90 miljoner kronor p\u00e5 \u00e5tg\u00e4rder som ska minska energif\u00f6rbrukningen. Detta beslutade fastighets- och servicen\u00e4mnden vid sitt m\u00f6te. \u00c5tg\u00e4rderna kommer att resultera i minskade energikostnader, som enligt handlingarna i \u00e4rendet inneb\u00e4r att satsningen \u00e5terbetalar sig p\u00e5 tio \u00e5r. Region Uppsala hade ett liknande program f\u00f6r \u00e5ren 2014 [&hellip;]","commentCount":"0","image":{"@type":"ImageObject","url":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/uploads\/2019\/09\/Region-Uppsala-satsar-ytterligare-90-miljoner-kronor-p\u00e5-minskad-energif\u00f6rbrukning-800x533.jpg","width":800,"height":533}}]</script> <script type="text/javascript"> var sc_project=11114264; var sc_invisible=1; var sc_security="a9d16477"; var scJsHost = (("https:" == document.location.protocol) ? "https://secure." : "http://www."); document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter.js'></"+"script>"); </script> <noscript><div class="statcounter"><a title="web statistics" href="http://statcounter.com/free-web-stats/" target="_blank"><img class="statcounter" src="//c.statcounter.com/11114264/0/a9d16477/1/" alt="web statistics"></a></div></noscript> <script type="text/javascript" src="https://track.adtraction.com/t/t?as=1155392438&t=1&tk=0&trt=2" charset="ISO-8859-1"></script> <script type="text/javascript" src="https://online.adservicemedia.dk/cgi-bin/publisher/tools/smartLink.pl?id=6232&media_id=54348"></script> <script type="text/javascript"> (function() { var cl = document.createElement('script'); cl.type = 'text/javascript'; cl.async = true; cl.src = document.location.protocol + '//www.adrecord.com/cl.php?u=8700&ref=' + escape(document.location.href); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(cl, s); })(); </script> <script type='text/javascript'> /* <![CDATA[ */ var themify_vars = {"version":"2.8.6","url":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/themes\/magazine\/themify","TB":"1","map_key":null}; var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/themes\/magazine\/themify","version":"2.8.6","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1"}; var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"}; var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/js/main.js?ver=2.8.6'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/simple-weather/js/vue.min.js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/simple-weather/js/vue-resource.min.js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/simple-weather/js/moment.min.js'></script> <script type='text/javascript'> /* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/www.uppsalanytt.se\/wp-json\/","locale":{"firstDay":1,"months":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthsShort":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"weekdays":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"weekdaysShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"weekdaysMin":["S","M","T","O","T","F","L"],"gmtOffset":3600},"settings":{"console_log":true}}; var SimpleWeatherAtts = {"31e4765ace94539643765cdfd8d71310":{"latitude":"","longitude":"","location":"Uppsala, Sweden","days":"5","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"120","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"Uppsalav\u00e4dret","inline_css":""}}; var SimpleWeatherFeeds = []; /* ]]> */ </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/js/themify.mega-menu.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/js/jquery.scroll.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/js/themify.sidemenu.js?ver=1.7.0'></script> <script type='text/javascript'> /* <![CDATA[ */ var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"295f72c729","ajax_url":"https:\/\/www.uppsalanytt.se\/wp\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/js/themify.script.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script> <script async="async" type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script> <script type="text/javascript"> if ('object' === typeof tbLocalScript) { tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column"; } </script> </body> </html>

<!-- Cache Enabler by KeyCDN @ 26.09.2019 09:18:48 (html) -->