<!DOCTYPE html> <html lang="sv-SE" prefix="og: https://ogp.me/ns#" > <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <title>Priserna på bostäder sommaren 2022 | Uppsalanytt</title> <meta name="description" content="10 augusti, 2022 | Krisen i Ukraina, högre räntor, coronapandemin, höga energipriser och inflation lyfts ofta fram som de främsta orsakerna till lägre bostadspriser."/> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://www.uppsalanytt.se/nyheter/ekonomi/priserna-pa-bostader-sommaren-2022/" /> <meta property="og:locale" content="sv_SE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Priserna på bostäder sommaren 2022 | Uppsalanytt" /> <meta property="og:description" content="10 augusti, 2022 | Krisen i Ukraina, högre räntor, coronapandemin, höga energipriser och inflation lyfts ofta fram som de främsta orsakerna till lägre bostadspriser." /> <meta property="og:url" content="https://www.uppsalanytt.se/nyheter/ekonomi/priserna-pa-bostader-sommaren-2022/" /> <meta property="og:site_name" content="Uppsalanytt" /> <meta property="article:section" content="Bostad" /> <meta property="og:updated_time" content="2022-08-10T11:21:41+01:00" /> <meta property="og:image" content="https://www.uppsalanytt.se/wp-content/uploads/2022/08/Priserna-pa-bostader-sommaren-2022.jpg" /> <meta property="og:image:secure_url" content="https://www.uppsalanytt.se/wp-content/uploads/2022/08/Priserna-pa-bostader-sommaren-2022.jpg" /> <meta property="og:image:width" content="1000" /> <meta property="og:image:height" content="667" /> <meta property="og:image:alt" content="Priserna på bostäder sommaren 2022" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="article:published_time" content="2022-08-10T10:54:46+01:00" /> <meta property="article:modified_time" content="2022-08-10T11:21:41+01:00" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:title" content="Priserna på bostäder sommaren 2022 | Uppsalanytt" /> <meta name="twitter:description" content="10 augusti, 2022 | Krisen i Ukraina, högre räntor, coronapandemin, höga energipriser och inflation lyfts ofta fram som de främsta orsakerna till lägre bostadspriser." /> <meta name="twitter:image" content="https://www.uppsalanytt.se/wp-content/uploads/2022/08/Priserna-pa-bostader-sommaren-2022.jpg" /> <meta name="twitter:label1" content="Written by" /> <meta name="twitter:data1" content="Uppsalanytt" /> <meta name="twitter:label2" content="Time to read" /> <meta name="twitter:data2" content="4 minutes" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.uppsalanytt.se/#place","address":{"@type":"PostalAddress","streetAddress":"Vaksalagatan 2","addressLocality":"Uppsala","postalCode":"75320","addressCountry":"Sverige"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.uppsalanytt.se/#organization","name":"UppsalaNytt","url":"https://www.uppsalanytt.se","email":"info@uppsalanytt.se","address":{"@type":"PostalAddress","streetAddress":"Vaksalagatan 2","addressLocality":"Uppsala","postalCode":"75320","addressCountry":"Sverige"},"logo":{"@type":"ImageObject","@id":"https://www.uppsalanytt.se/#logo","url":"https://www.uppsalanytt.se/wp-content/uploads/2020/05/uppsalanytt-icon.jpg","contentUrl":"https://www.uppsalanytt.se/wp-content/uploads/2020/05/uppsalanytt-icon.jpg","caption":"UppsalaNytt","inLanguage":"sv-SE","width":"600","height":"600"},"location":{"@id":"https://www.uppsalanytt.se/#place"}},{"@type":"WebSite","@id":"https://www.uppsalanytt.se/#website","url":"https://www.uppsalanytt.se","name":"UppsalaNytt","publisher":{"@id":"https://www.uppsalanytt.se/#organization"},"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://www.uppsalanytt.se/wp-content/uploads/2022/08/Priserna-pa-bostader-sommaren-2022.jpg","url":"https://www.uppsalanytt.se/wp-content/uploads/2022/08/Priserna-pa-bostader-sommaren-2022.jpg","width":"1000","height":"667","caption":"Priserna p\u00e5 bost\u00e4der sommaren 2022","inLanguage":"sv-SE"},{"@type":"WebPage","@id":"https://www.uppsalanytt.se/nyheter/ekonomi/priserna-pa-bostader-sommaren-2022/#webpage","url":"https://www.uppsalanytt.se/nyheter/ekonomi/priserna-pa-bostader-sommaren-2022/","name":"Priserna p\u00e5 bost\u00e4der sommaren 2022 | Uppsalanytt","datePublished":"2022-08-10T10:54:46+01:00","dateModified":"2022-08-10T11:21:41+01:00","isPartOf":{"@id":"https://www.uppsalanytt.se/#website"},"primaryImageOfPage":{"@id":"https://www.uppsalanytt.se/wp-content/uploads/2022/08/Priserna-pa-bostader-sommaren-2022.jpg"},"inLanguage":"sv-SE"},{"@type":"Person","@id":"https://www.uppsalanytt.se/nyheter/ekonomi/priserna-pa-bostader-sommaren-2022/#author","name":"Uppsalanytt","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ef24c5ab08e117097558b28ddd7dde63?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/ef24c5ab08e117097558b28ddd7dde63?s=96&amp;d=mm&amp;r=g","caption":"Uppsalanytt","inLanguage":"sv-SE"},"worksFor":{"@id":"https://www.uppsalanytt.se/#organization"}},{"@type":"NewsArticle","headline":"Priserna p\u00e5 bost\u00e4der sommaren 2022 | Uppsalanytt","datePublished":"2022-08-10T10:54:46+01:00","dateModified":"2022-08-10T11:21:41+01:00","author":{"@id":"https://www.uppsalanytt.se/nyheter/ekonomi/priserna-pa-bostader-sommaren-2022/#author"},"publisher":{"@id":"https://www.uppsalanytt.se/#organization"},"description":"Priserna p\u00e5 bost\u00e4der sommaren 2022 \u2705 | Uppsalanytt","name":"Priserna p\u00e5 bost\u00e4der sommaren 2022 | Uppsalanytt","@id":"https://www.uppsalanytt.se/nyheter/ekonomi/priserna-pa-bostader-sommaren-2022/#richSnippet","isPartOf":{"@id":"https://www.uppsalanytt.se/nyheter/ekonomi/priserna-pa-bostader-sommaren-2022/#webpage"},"image":{"@id":"https://www.uppsalanytt.se/wp-content/uploads/2022/08/Priserna-pa-bostader-sommaren-2022.jpg"},"inLanguage":"sv-SE","mainEntityOfPage":{"@id":"https://www.uppsalanytt.se/nyheter/ekonomi/priserna-pa-bostader-sommaren-2022/#webpage"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; Priserna på bostäder sommaren 2022 kommentarsflöde" href="https://www.uppsalanytt.se/nyheter/ekonomi/priserna-pa-bostader-sommaren-2022/feed/" /> <style id='wp-block-library-inline-css' type='text/css'> :root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color--rgb:0,124,186;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-10--rgb:0,107,161;--wp-admin-theme-color-darker-20:#005a87;--wp-admin-theme-color-darker-20--rgb:0,90,135;--wp-admin-border-width-focus:2px}@media (-webkit-min-device-pixel-ratio:2),(min-resolution:192dpi){:root{--wp-admin-border-width-focus:1.5px}}:root{--wp--preset--font-size--normal:16px;--wp--preset--font-size--huge:42px}:root .has-very-light-gray-background-color{background-color:#eee}:root .has-very-dark-gray-background-color{background-color:#313131}:root .has-very-light-gray-color{color:#eee}:root .has-very-dark-gray-color{color:#313131}:root .has-vivid-green-cyan-to-vivid-cyan-blue-gradient-background{background:linear-gradient(135deg,#00d084,#0693e3)}:root .has-purple-crush-gradient-background{background:linear-gradient(135deg,#34e2e4,#4721fb 50%,#ab1dfe)}:root .has-hazy-dawn-gradient-background{background:linear-gradient(135deg,#faaca8,#dad0ec)}:root .has-subdued-olive-gradient-background{background:linear-gradient(135deg,#fafae1,#67a671)}:root .has-atomic-cream-gradient-background{background:linear-gradient(135deg,#fdd79a,#004a59)}:root .has-nightshade-gradient-background{background:linear-gradient(135deg,#330968,#31cdcf)}:root .has-midnight-gradient-background{background:linear-gradient(135deg,#020381,#2874fc)}.has-regular-font-size{font-size:1em}.has-larger-font-size{font-size:2.625em}.has-normal-font-size{font-size:var(--wp--preset--font-size--normal)}.has-huge-font-size{font-size:var(--wp--preset--font-size--huge)}.has-text-align-center{text-align:center}.has-text-align-left{text-align:left}.has-text-align-right{text-align:right}#end-resizable-editor-section{display:none}.aligncenter{clear:both}.items-justified-left{justify-content:flex-start}.items-justified-center{justify-content:center}.items-justified-right{justify-content:flex-end}.items-justified-space-between{justify-content:space-between}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);-webkit-clip-path:inset(50%);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;word-wrap:normal!important}.screen-reader-text:focus{background-color:#ddd;clip:auto!important;-webkit-clip-path:none;clip-path:none;color:#444;display:block;font-size:1em;height:auto;left:5px;line-height:normal;padding:15px 23px 14px;text-decoration:none;top:5px;width:auto;z-index:100000}html :where(.has-border-color),html :where([style*=border-width]){border-style:solid}html :where(img[class*=wp-image-]){height:auto;max-width:100%} </style> <link rel='stylesheet' id='contact-form-7-css' href='https://www.uppsalanytt.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' /> <link rel='stylesheet' id='oxygen-css' href='https://www.uppsalanytt.se/wp-content/plugins/oxygen/component-framework/oxygen.css?ver=4.0.2' type='text/css' media='all' /> <style id='oxymade-inline-css' type='text/css'> :root {--primary-color: #2d4ddb;--dark-color: #060b23;--paragraph-color: #444444;--border-color: #dcdfe4;--placeholder-color: #edf0f9;--background-color: #f9fafb;--secondary-color: #33335c;--light-color: #ffffff;--paragraph-alt-color: #d1d5db;--border-alt-color: #47476b;--placeholder-alt-color: #faf5f0;--background-alt-color: #f5f5f5;--tertiary-color: #eb5757;--black-color: #191919;--white-color: #ffffff;--success-color: #38a169;--warning-color: #d69e2e;--error-color: #e53e3e;--success-light-color: #f0fff4;--warning-light-color: #fffff0;--error-light-color: #fff5f5;--extra-color-1: #FFFFFF;--extra-color-2: #FFFFFF;--extra-color-3: #FFFFFF;--extra-color-4: #FFFFFF;--primary-hover-color: rgba(31, 58, 183, 1);--secondary-hover-color: rgba(32, 32, 59, 1);--primary-alt-color: rgba(220, 225, 249, 1);--secondary-alt-color: rgba(228, 228, 240, 1);--primary-alt-hover-color: rgba(176, 187, 241, 1);--secondary-alt-hover-color: rgba(195, 195, 222, 1);--primary-rgb-vals: 45, 77, 219;--secondary-rgb-vals: 51, 51, 92;--transparent-color: transparent;--dark-rgb-vals: 6, 11, 35;--paragraph-rgb-vals: 68, 68, 68;--tertiary-rgb-vals: 235, 87, 87;--black-rgb-vals: 25, 25, 25;--success-rgb-vals: 56, 161, 105;--warning-rgb-vals: 214, 158, 46;--error-rgb-vals: 229, 62, 62;--extra-color-1-rgb-vals: 255, 255, 255;--extra-color-2-rgb-vals: 255, 255, 255;--extra-color-3-rgb-vals: 255, 255, 255;--extra-color-4-rgb-vals: 255, 255, 255;} html { font-size: 62.5%; } body { font-size: 1.8rem; } :root {--desktop-text-base: 1.8;--mobile-text-base: 1.6;--responsive-text-ratio: 0.7;--smallest-font-size: 1.5;--h-font-weight: 700;--desktop-type-scale-ratio: 1.25;--mobile-type-scale-ratio: 1.2;--viewport-min: 48;--viewport-max: 112;--lh-65-150: 0.98;--lh-49-64: 1;--lh-37-48: 1.1;--lh-31-36: 1.2;--lh-25-30: 1.33;--lh-21-24: 1.45;--lh-17-20: 1.54;--lh-13-16: 1.68;--desktop-h6: 2.25;--desktop-h5: 2.8125;--desktop-h4: 3.515625;--desktop-h3: 4.39453125;--desktop-h2: 5.4931640625;--desktop-h1: 6.866455078125;--desktop-hero: 8.5830688476562;--mobile-h6: 1.92;--mobile-h5: 2.304;--mobile-h4: 2.7648;--mobile-h3: 3.31776;--mobile-h2: 3.981312;--mobile-h1: 4.7775744;--mobile-hero: 5.73308928;--desktop-xs: 1.35;--desktop-sm: 1.575;--desktop-base: 1.8;--desktop-lg: 2.025;--desktop-xl: 2.25;--desktop-2xl: 2.7;--desktop-3xl: 3.15;--desktop-4xl: 4.05;--desktop-5xl: 4.95;--desktop-6xl: 6.3;--desktop-7xl: 7.65;--desktop-8xl: 10.35;--desktop-9xl: 12.6;--mobile-xs: 1.2;--mobile-sm: 1.4;--mobile-base: 1.6;--mobile-lg: 1.8;--mobile-xl: 2;--mobile-2xl: 2.4;--mobile-3xl: 2.8;--mobile-4xl: 3.6;--mobile-5xl: 4.4;--mobile-6xl: 5.6;--mobile-7xl: 6.8;--mobile-8xl: 9.2;--mobile-9xl: 11.2;--lh-hero: 0.99;--lh-h1: 1.04;--lh-h2: 1.05;--lh-h3: 1.15;--lh-h4: 1.265;--lh-h5: 1.39;--lh-h6: 1.495;--lh-xs: 1.68;--lh-sm: 1.68;--lh-base: 1.61;--lh-lg: 1.54;--lh-xl: 1.495;--lh-2xl: 1.39;--lh-3xl: 1.265;--lh-4xl: 1.15;--lh-5xl: 1.05;--lh-6xl: 1;--lh-7xl: 0.98;--lh-8xl: 0.98;--lh-9xl: 0.98;} </style> <link rel='stylesheet' id='simple-weather-css' href='https://www.uppsalanytt.se/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.uppsalanytt.se/wp-json/" /><link rel="alternate" type="application/json" href="https://www.uppsalanytt.se/wp-json/wp/v2/posts/25884" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uppsalanytt.se/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uppsalanytt.se/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 6.0.1" /> <link rel='shortlink' href='https://www.uppsalanytt.se/?p=25884' /> <link rel="alternate" type="application/json+oembed" href="https://www.uppsalanytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fekonomi%2Fpriserna-pa-bostader-sommaren-2022%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.uppsalanytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fekonomi%2Fpriserna-pa-bostader-sommaren-2022%2F&#038;format=xml" /> <script async src="https://www.googletagmanager.com/gtag/js?id=G-ZFQ1D97NVC"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-ZFQ1D97NVC'); </script> <style>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</style> <style> body { font-size: 1.2rem; font-family: -apple-system, -apple-system-font, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol"; line-height: 170%; } h1, h2, h3, h4, h5, h6 { font-family: Helvetica, Arial, sans-serif; font-weight: 700; font-style: normal; margin: 12px 0; color: #000; } .blockquote-wrapper { display: flex; height: 100vh; padding: 0 20px; } .blockquote { position: relative; font-family: 'Barlow Condensed', sans-serif; max-width: 620px; margin: 80px auto; align-self: center; } .blockquote h1 { font-family: 'Abril Fatface', cursive; position: relative; color: #e74848; font-size: 2.8rem; font-weight: normal; line-height: 1; margin: 0; border: 2px solid #fff; border: solid 2px; border-radius:20px; padding: 25px; } .blockquote h1:after { content:""; position: absolute; border: 2px solid #e74848; border-radius: 0 50px 0 0; width: 60px; height: 60px; bottom: -62px; left: 50px; border-bottom: none; border-left: none; z-index: 3; } .blockquote h1:before { content:""; position: absolute; width: 80px; border: 6px solid #292a2b; bottom: -3px; left: 50px; z-index: 2; } blockquote:after { content: "\2013 \2003" attr(cite) !important; display: block !important; text-align: right !important; font-size: 0.875em !important; color: #000 !important; } @media all and (min-width: 600px) { .blockquote h1 { font-size: 3rem; line-height: 1.2; } } .blockquote h4 { position: relative; color: #ffffff; font-size: 1.3rem; font-weight: 400; line-height: 1.2; margin: 0; padding-top: 15px; z-index: 1; margin-left:150px; padding-left:12px; } .blockquote h4:first-letter { margin-left:-12px; } ins.adsbygoogle { background: transparent !important; margin: 1em 0em; } .eventtable { display: none; } .loops-wrapper.list-thumb-image .post { margin-bottom: 0; } blockquote { font: italic 120%/130% georgia, "Times New Roman", Times, serif; color: #000; } .widget li { padding: .1em 0; font-size: 0.9em; } .entry-content p:first-child { color: #292929; font-size: 130%; line-height: 150%; } .home .entry-content p:first-child { color: #292929; font-size: 90%; line-height: 125%; } .module-post p.post-meta { font-size:0.9em; } .module-post .post-title { font-size: .9em !important ; } .loops-wrapper.list-thumb-image .post-title { font-size:0.9em; } .page-id-14587 .module-feature.layout-icon-left .module-feature-image { max-width: 0px; margin: 0px; } .page-id-14587 .module-feature .module-feature-title { font-size: 1.2em; margin: .5em 0 0 0; padding: 0; font-weight: bold; } .page-id-14587 .module-feature .module-feature-title a { text-decoration: none; } .page-id-14587 .module-feature-content { font: .8em/1.6em Open Sans, Helvetica, Arial, sans-serif; } .page-id-14587 .module-feature { margin-bottom: 0; } p { margin-block-start: 0em; } small { line-height: 60% !important; font-size: 70%; } </style> <link rel="icon" href="https://www.uppsalanytt.se/wp-content/uploads/2020/05/cropped-uppsalanytt-icon-32x32.jpg" sizes="32x32" /> <link rel="icon" href="https://www.uppsalanytt.se/wp-content/uploads/2020/05/cropped-uppsalanytt-icon-192x192.jpg" sizes="192x192" /> <link rel="apple-touch-icon" href="https://www.uppsalanytt.se/wp-content/uploads/2020/05/cropped-uppsalanytt-icon-180x180.jpg" /> <meta name="msapplication-TileImage" content="https://www.uppsalanytt.se/wp-content/uploads/2020/05/cropped-uppsalanytt-icon-270x270.jpg" /> <link href="https://fonts.googleapis.com/css?family=Inter:100,200,300,400,500,600,700,800,900|Inter:100,200,300,400,500,600,700,800,900" rel="stylesheet"><link rel='stylesheet' id='oxygen-cache-25009-css' href='//www.uppsalanytt.se/wp-content/uploads/oxygen/css/25009.css?cache=1653999198&#038;ver=6.0.1' type='text/css' media='all' /> <link rel='stylesheet' id='oxygen-cache-25010-css' href='//www.uppsalanytt.se/wp-content/uploads/oxygen/css/25010.css?cache=1653998748&#038;ver=6.0.1' type='text/css' media='all' /> <link rel='stylesheet' id='oxygen-universal-styles-css' href='//www.uppsalanytt.se/wp-content/uploads/oxygen/css/universal.css?cache=1653999198&#038;ver=6.0.1' type='text/css' media='all' /> </head> <body class="post-template-default single single-post postid-25884 single-format-standard wp-custom-logo wp-embed-responsive oxygen-body" > <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="div_block-1-25009" class="ct-div-block w-full" ><header id="_header-2-25009" class="oxy-header-wrapper oxy-overlay-header oxy-header w-full bg-alt py-6" ><div id="_header_row-3-25009" class="oxy-header-row" ><div class="oxy-header-container"><div id="_header_left-4-25009" class="oxy-header-left" ><a id="link-5-25009" class="ct-link " href="/" target="_self" ><img id="image-6-25009" alt="" src="https://www.uppsalanytt.se/wp-content/uploads/2020/06/color-logo-uppsalanytt.png" class="ct-image"/></a></div><div id="_header_center-7-25009" class="oxy-header-center" ></div><div id="_header_right-8-25009" class="oxy-header-right" > <div id="-pro-menu-9-25009" class="oxy-pro-menu mr-12 font-medium sm-mr-0 "><div class="oxy-pro-menu-mobile-open-icon " data-off-canvas-alignment=""><svg id="-pro-menu-9-25009-open-icon"><use xlink:href="#Lineariconsicon-menu"></use></svg></div> <div class="oxy-pro-menu-container oxy-pro-menu-dropdown-links-visible-on-mobile oxy-pro-menu-dropdown-links-toggle oxy-pro-menu-show-dropdown" data-aos-duration="400" data-oxy-pro-menu-dropdown-animation="fade" data-oxy-pro-menu-dropdown-animation-duration="0.4" data-entire-parent-toggles-dropdown="true" data-oxy-pro-menu-dropdown-animation-duration="0.4" data-oxy-pro-menu-dropdown-links-on-mobile="toggle"> <div class="menu-huvud-container"><ul id="menu-huvud" class="oxy-pro-menu-list"><li id="menu-item-8187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8187"><a href="/">Uppsala Nytt</a></li> <li id="menu-item-8186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8186"><a href="https://www.uppsalanytt.se/kategori/nyheter/">Nyheter</a> <ul class="sub-menu"> <li id="menu-item-9361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9361"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-hus/">Akademiska Hus</a></li> <li id="menu-item-19047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19047"><a href="https://www.uppsalanytt.se/kategori/nyheter/ekonomi/">Ekonomi</a> <ul class="sub-menu"> <li id="menu-item-19045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19045"><a href="https://www.uppsalanytt.se/kategori/entreprenorskap/">Entreprenörskap</a></li> </ul> </li> <li id="menu-item-19046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19046"><a href="https://www.uppsalanytt.se/kategori/nyheter/destination-uppsala/">Destination Uppsala</a></li> <li id="menu-item-9363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9363"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/">Uppsala Universitet</a></li> <li id="menu-item-9364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9364"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-kommun/">Uppsala Kommun</a></li> <li id="menu-item-19048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19048"><a href="https://www.uppsalanytt.se/kategori/nyheter/universitetskanslersambetet/">Universitetskanslersambetet</a></li> <li id="menu-item-19050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19050"><a href="https://www.uppsalanytt.se/kategori/nyheter/slu/">SLU</a></li> <li id="menu-item-19051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19051"><a href="https://www.uppsalanytt.se/kategori/nyheter/svenska-spel/">Svenska Spel</a></li> <li id="menu-item-19049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19049"><a href="https://www.uppsalanytt.se/kategori/nyheter/landstinget-uppsala-lan/">Region Uppsala / Landstinget Uppsala Län</a></li> <li id="menu-item-19052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19052"><a href="https://www.uppsalanytt.se/kategori/nyheter/ukk/">UKK</a></li> <li id="menu-item-9366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9366"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsalahem/">Uppsalahem</a></li> <li id="menu-item-19053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19053"><a href="https://www.uppsalanytt.se/kategori/nyheter/vinnova/">Vinnova</a></li> <li id="menu-item-9367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9367"><a href="https://www.uppsalanytt.se/kategori/nyheter/destination-uppsala/">Destination Uppsala</a></li> </ul> </li> <li id="menu-item-9119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9119"><a href="https://www.uppsalanytt.se/om-uppsala-guide/">Uppsalaguide</a> <ul class="sub-menu"> <li id="menu-item-9121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9121"><a href="https://www.uppsalanytt.se/hotell-i-uppsala/">Hotell i Uppsala</a></li> <li id="menu-item-9122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9122"><a href="https://www.uppsalanytt.se/hitta-bostad-i-uppsala/">Hitta bostad i Uppsala</a></li> <li id="menu-item-12609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12609"><a href="https://www.uppsalanytt.se/matkassar/">Matkassar i Uppsala</a></li> <li id="menu-item-9120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9120"><a href="https://www.uppsalanytt.se/uppsala-restauranger/">Uppsala restauranger</a></li> <li id="menu-item-18461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18461"><a href="https://www.uppsalanytt.se/prenumeration-premie/">Prenumeration med Premie</a></li> <li id="menu-item-9118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9118"><a href="https://www.uppsalanytt.se/weekend-i-uppsala/">Weekend i Uppsala</a></li> </ul> </li> <li id="menu-item-10161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10161"><a href="https://www.uppsalanytt.se/om-uppsalanytt/">Om</a></li> </ul></div> <div class="oxy-pro-menu-mobile-close-icon"><svg id="svg--pro-menu-9-25009"><use xlink:href="#Lineariconsicon-cross"></use></svg></div> </div> </div> <script type="text/javascript"> jQuery('#-pro-menu-9-25009 .oxy-pro-menu-show-dropdown .menu-item-has-children > a', 'body').each(function(){ jQuery(this).append('<div class="oxy-pro-menu-dropdown-icon-click-area"><svg class="oxy-pro-menu-dropdown-icon"><use xlink:href="#FontAwesomeicon-angle-down"></use></svg></div>'); }); jQuery('#-pro-menu-9-25009 .oxy-pro-menu-show-dropdown .menu-item:not(.menu-item-has-children) > a', 'body').each(function(){ jQuery(this).append('<div class="oxy-pro-menu-dropdown-icon-click-area"></div>'); }); </script></div></div></div></header> <section id="section-55-25010" class=" ct-section bg-alt" ><div class="ct-section-inner-wrap"><div id="div_block-56-25010" class="ct-div-block w-full grid gap-8 grid-cols-4 lg-grid-cols-1" ><div id="div_block-57-25010" class="ct-div-block col-span-3 p-8 bg border-px border-color lg-col-span-1 rounded-lg" ><img id="image-75-25010" alt="" src="https://www.uppsalanytt.se/wp-content/uploads/2022/08/Priserna-pa-bostader-sommaren-2022.jpg" class="ct-image"/><h1 id="headline-58-25010" class="ct-headline h4 color-dark mb-2"><span id="span-59-25010" class="ct-span" >Priserna på bostäder sommaren 2022</span></h1><div id="div_block-60-25010" class="ct-div-block w-full mb-2 horizontal horizontal-wrap" ><div id="div_block-61-25010" class="ct-div-block mr-8 md-w-1by2 md-mr-0 sm-w-full" ><div id="text_block-62-25010" class="ct-text-block font-semibold text-sm color-paragraph" >Kategori: <span id="span-63-25010" class="ct-span" ><a href="https://www.uppsalanytt.se/kategori/bostad/" rel="tag">Bostad</a><a href="https://www.uppsalanytt.se/kategori/nyheter/ekonomi/" rel="tag">Ekonomi</a></span></div></div><div id="div_block-67-25010" class="ct-div-block md-w-full" ><div id="text_block-68-25010" class="ct-text-block font-semibold text-sm color-paragraph" >Date: <span id="span-69-25010" class="ct-span color-primary" >10 augusti, 2022</span></div></div></div><div id="text_block-70-25010" class="ct-text-block" ><span id="span-71-25010" class="ct-span oxy-stock-content-styles" ><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'> <p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9379302469532773" data-ad-slot="9785098017" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p> </div> <p>Om du funderar på att köpa eller sälja en bostad är det viktigt att veta vad du kan förvänta dig av bostadsmarknaden. En annan anledning att ha koll på bopriser är att det fungerar som ett ganska pålitligt mått på ekonomin i stort. Det vi ser nu är priserna på framförallt bostadsrätter har gått ner i Uppsala de senaste tre månaderna. Krisen i Ukraina, högre räntor, coronapandemin, höga energipriser och inflation lyfts ofta fram som de främsta orsakerna till detta. Vi har inte haft något större prisras på bostäder sedan 90-talet och om det skulle ske nu så är det något som kommer att påverka många.</p> <h2>Riksbanken har höjt styrräntan</h2> <p>Utbudet av bostäder är stort just nu och det tyder på att vissa väntar med att köpa. Något som har stor betydelse för bostadsmarknaden är Riksbankens styrränta. Den har just höjts och om det kommer fler höjningar kan det leda till en större prisnedgång eftersom det får en stor effekt på boekonomin. Det tidigare införda kravet på amortering och höjd kontantinsats pekar i samma riktning. </p> <p>Många bedömare, inklusive <a href="https://danskebank.se/privat/produkter/bolan/guider/bostadsmarknaden-2022" target="_blank" rel="noopener">experter på Danske Bank</a>, tror att Riksbanken kan komma att behöva höja styrräntan till 0,75 %. Man ska dock vara medveten om att det fortfarande är en mycket låg ränta, historiskt sett. Det mesta tyder på att vi även i framtiden kommer att ha förhållandevis billiga bolån. Räntan kan inte höjas hur mycket som helst eftersom detta skulle få för stora konsekvenser för allt för många svenskar. Det gäller även om det finns andra motiv till att höja räntan.</p> <h2>Den höga inflationen påverkar bostadspriserna</h2> <p>Vi har <a href="https://www.battrestadsdel.se/i-samarbete-med/experten-sa-blir-bostadsmarknaden-2022/" target="_blank" rel="noopener">hög inflation just nu</a> vilket innebär att priserna stiger på många varor. Det gäller dock inte bostäder. Många hushåll som får mindre pengar att röra sig med på grund av inflationen väljer istället ett billigare boende. Bostäder blir i och med det billigare i förhållande till mycket annat. Inflationen är dock den främsta anledningen till att Riksbanken höjer styrräntan, så den påverkar boendekostnaden och priserna på bostäder indirekt.</p> <h2>Händelser i omvärlden har betydelse för bopriserna i Uppsala</h2> <p>Vi lever i en ganska orolig tid med geopolitiska skeende som får stora konsekvenser. Framförallt så innebär det osäkra läget att det är lite svårare än vanligt att förutse prisutvecklingen på bostadsmarknaden. Priserna kan öka på vissa objekt och falla på andra. Generellt innebär omvärldsfaktorer som har en negativ påverkan på ekonomin i stort, som kriget i Ukraina och coronapandemin, att priserna på bostäder sjunker.</p> <p>Många väljer att köpa en mindre bostad för att få ner bolånet. Det kan dock innebära att priserna ökar lite för just mindre bostäder, samtidigt som stora hus och lägenheter blir mer svårsålda. Man bör alltså dela in bostadsmarknaden 2022 i flera segment när man tittar på prisutvecklingen i Uppsala.</p> <p>En sak som gör det svårt att förutse hur bostadsmarknaden kommer att utvecklas är att vi inte vet hur långvarigt kriget i Ukraina kommer att bli. Om det tar slut kan räntorna komma att sänkas och vi kan få stigande priser. Många tror att priserna kommer att ha fallit med omkring 10 % innan det planar ut igen, men det finns också bedömare som menar att vi kommer att kunna summera 2022 utan se något fall när det gäller priser på bostäder.</p> <h2>Allt fler vill ha ett hemmakontor</h2> <p>Enligt Jennie Sandén på <a href="https://danskebank.se/privat/produkter/bolan" target="_blank" rel="noopener">Danske Bank</a> ser vi att efterfrågan på mindre lägenheter i innerstaden minskar något eftersom allt fler vill satsa på en större bostad. Det antas till viss del bero på coronapandemin som tvingat många att arbeta hemifrån. De som har möjlighet att fortsätta med det kan behöva ett hem med plats för ett kontor. Men vi ser också att fler och fler oroar sig för stigande elpriser. De som tänker så vill inte ha för höga uppvärmningskostnader och då är det bättre med en mindre bostad, eller ett hus eller en lägenhet med kostnadseffektiv uppvärmning.</p> <h2>Priserna sjunker i Stockholm och Uppsala</h2> <p>När det gäller prisutveckling på bostadsrätter, sommarstugor och villor i Uppsala så finns det tillförlitlig information att få. Enligt Svensk Mäklarstatistik har priserna på bostadsrätter sjunkit med 5,2 % under perioden maj till juli 2022. Siffrorna är baserade på över 1 000 försäljningar. </p> <p>När det gäller hus så har priserna sjunkit med 1,5 % under motsvarande period. Försäljningen av fritidshus har varit för liten för att det ska finnas ett representativt statistiskt underlag, men indikationen är även där att priserna sjunker. Särskilt när det gäller bostadsrätter är trenden tydlig, under de senaste 12 månaderna har priserna på bostadsrätter stigit med 3 % i Uppsala. I många områden i Stockholm har prisfallet under sommaren 2022 varit ännu större än i Uppsala.</p> </span></div></div><div id="div_block-72-25010" class="ct-div-block " > <div id="_posts_grid-73-25010" class='oxy-easy-posts oxy-posts-grid' > <div class='oxy-posts'> <article class='oxy-post bg flex flex-col card-none text-left py-4 px-4'> <a class='oxy-post-image-link flex w-full mb-2' href='https://www.uppsalanytt.se/nyheter/uppsala-universitet/fyra-nobelpristagare-forelaser-uppsala-universitet/'> <img class='oxy-post-image w-full object-cover rounded-lg shadow-md' src="https://www.uppsalanytt.se/wp-content/uploads/2019/12/nobel.jpeg" /> </a> <div class='oxy-post-wrap'> <h6 class='text-base color-dark font-semibold'><a class='oxy-post-title' href='https://www.uppsalanytt.se/nyheter/uppsala-universitet/fyra-nobelpristagare-forelaser-uppsala-universitet/'>Fyra av årets Nobelpristagare föreläser vid Uppsala universitet</a></h6> </div> </article> <article class='oxy-post bg flex flex-col card-none text-left py-4 px-4'> <a class='oxy-post-image-link flex w-full mb-2' href='https://www.uppsalanytt.se/nyheter/uppsala-universitet/avhandling-samhallets-reaktioner-tiggande-manniskor/'> <img class='oxy-post-image w-full object-cover rounded-lg shadow-md' src="" /> </a> <div class='oxy-post-wrap'> <h6 class='text-base color-dark font-semibold'><a class='oxy-post-title' href='https://www.uppsalanytt.se/nyheter/uppsala-universitet/avhandling-samhallets-reaktioner-tiggande-manniskor/'>Ny avhandling om svenska samhällets reaktioner på tiggande människor</a></h6> </div> </article> <article class='oxy-post bg flex flex-col card-none text-left py-4 px-4'> <a class='oxy-post-image-link flex w-full mb-2' href='https://www.uppsalanytt.se/nyheter/akademiska-sjukhuset/en-mix-av-antikroppar-driver-pa-inflammation-vid-ledgangsreumatism/'> <img class='oxy-post-image w-full object-cover rounded-lg shadow-md' src="https://www.uppsalanytt.se/wp-content/uploads/2018/06/antikroppar-driver-på-inflammation-vid-ledgångsreumatism.jpg" /> </a> <div class='oxy-post-wrap'> <h6 class='text-base color-dark font-semibold'><a class='oxy-post-title' href='https://www.uppsalanytt.se/nyheter/akademiska-sjukhuset/en-mix-av-antikroppar-driver-pa-inflammation-vid-ledgangsreumatism/'>En mix av antikroppar driver på inflammation vid ledgångsreumatism</a></h6> </div> </article> <article class='oxy-post bg flex flex-col card-none text-left py-4 px-4'> <a class='oxy-post-image-link flex w-full mb-2' href='https://www.uppsalanytt.se/nyheter/akademiska-sjukhuset/rehabiliteringskoordinator-testas-inom-specialistpsykiatrin-pa-akademiska/'> <img class='oxy-post-image w-full object-cover rounded-lg shadow-md' src="" /> </a> <div class='oxy-post-wrap'> <h6 class='text-base color-dark font-semibold'><a class='oxy-post-title' href='https://www.uppsalanytt.se/nyheter/akademiska-sjukhuset/rehabiliteringskoordinator-testas-inom-specialistpsykiatrin-pa-akademiska/'>Rehabiliteringskoordinator testas inom specialistpsykiatrin på Akademiska</a></h6> </div> </article> <article class='oxy-post bg flex flex-col card-none text-left py-4 px-4'> <a class='oxy-post-image-link flex w-full mb-2' href='https://www.uppsalanytt.se/nyheter/uppsala-universitet/%e2%80%8bny-metod-tapper-till-beryktade-sakerhetshal/'> <img class='oxy-post-image w-full object-cover rounded-lg shadow-md' src="https://www.uppsalanytt.se/wp-content/uploads/2019/06/security_1560508772.jpg" /> </a> <div class='oxy-post-wrap'> <h6 class='text-base color-dark font-semibold'><a class='oxy-post-title' href='https://www.uppsalanytt.se/nyheter/uppsala-universitet/%e2%80%8bny-metod-tapper-till-beryktade-sakerhetshal/'>​Ny metod täpper till beryktade säkerhetshål</a></h6> </div> </article> <article class='oxy-post bg flex flex-col card-none text-left py-4 px-4'> <a class='oxy-post-image-link flex w-full mb-2' href='https://www.uppsalanytt.se/nyheter/akademiska-sjukhuset/forbattrad-screening-kan-minska-lakemedelsbiverkningar/'> <img class='oxy-post-image w-full object-cover rounded-lg shadow-md' src="https://www.uppsalanytt.se/wp-content/uploads/2017/05/Förbättrad-screening-kan-minska-läkemedelsbiverkningar.jpg" /> </a> <div class='oxy-post-wrap'> <h6 class='text-base color-dark font-semibold'><a class='oxy-post-title' href='https://www.uppsalanytt.se/nyheter/akademiska-sjukhuset/forbattrad-screening-kan-minska-lakemedelsbiverkningar/'>Förbättrad screening kan minska läkemedelsbiverkningar</a></h6> </div> </article> </div> <div class='oxy-easy-posts-pages'> </div> </div> <div id="_posts_grid-76-25010" class='oxy-easy-posts oxy-posts-grid' > <div class='oxy-posts'> <article class='oxy-post bg flex flex-col card-none text-left py-4 px-4'> <a class='oxy-post-image-link flex w-full mb-2' href='https://www.uppsalanytt.se/nyheter/slu/taliga-vetesorter-genom-effektivare-metoder-ska-klara-extremt-klimat/'> <img class='oxy-post-image w-full object-cover rounded-lg shadow-md' src="https://www.uppsalanytt.se/wp-content/uploads/2019/06/Tåliga-vetesorter-genom-effektivare-metoder-ska-klara-extremt-klimat.jpg" /> </a> <div class='oxy-post-wrap'> <h6 class='text-base color-dark font-semibold'><a class='oxy-post-title' href='https://www.uppsalanytt.se/nyheter/slu/taliga-vetesorter-genom-effektivare-metoder-ska-klara-extremt-klimat/'>Tåliga vetesorter genom effektivare metoder ska klara extremt klimat</a></h6> </div> </article> <article class='oxy-post bg flex flex-col card-none text-left py-4 px-4'> <a class='oxy-post-image-link flex w-full mb-2' href='https://www.uppsalanytt.se/nyheter/uppsala-universitet/forskare-finner-svar-genetiken-hos-snabbvaxande-kycklingar/'> <img class='oxy-post-image w-full object-cover rounded-lg shadow-md' src="https://www.uppsalanytt.se/wp-content/uploads/2017/07/Forskare-finner-svar-i-genetiken-hos-snabbväxande-kycklingar.jpg" /> </a> <div class='oxy-post-wrap'> <h6 class='text-base color-dark font-semibold'><a class='oxy-post-title' href='https://www.uppsalanytt.se/nyheter/uppsala-universitet/forskare-finner-svar-genetiken-hos-snabbvaxande-kycklingar/'>Forskare finner svar i genetiken hos snabbväxande kycklingar</a></h6> </div> </article> <article class='oxy-post bg flex flex-col card-none text-left py-4 px-4'> <a class='oxy-post-image-link flex w-full mb-2' href='https://www.uppsalanytt.se/nyheter/snusfornuft-stoppa-fulspolningen/'> <img class='oxy-post-image w-full object-cover rounded-lg shadow-md' src="https://www.uppsalanytt.se/wp-content/uploads/2018/08/stoppa-fulspolningen.jpg" /> </a> <div class='oxy-post-wrap'> <h6 class='text-base color-dark font-semibold'><a class='oxy-post-title' href='https://www.uppsalanytt.se/nyheter/snusfornuft-stoppa-fulspolningen/'>Använd sunt snusförnuft och stoppa fulspolningen</a></h6> </div> </article> </div> <div class='oxy-easy-posts-pages'> </div> </div> <div id="widget-92-25010" class="ct-widget" ><div class="widget widget_categories"><h2 class="widgettitle">Kategorier</h2> <ul> <li class="cat-item cat-item-14"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-hus/">Akademiska Hus</a> </li> <li class="cat-item cat-item-34"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-sjukhuset/">Akademiska Sjukhuset</a> </li> <li class="cat-item cat-item-66"><a href="https://www.uppsalanytt.se/kategori/anders-walls-stiftelse/">Anders Walls Stiftelse</a> </li> <li class="cat-item cat-item-71"><a href="https://www.uppsalanytt.se/kategori/bonnier-fastigheter/">Bonnier Fastigheter</a> </li> <li class="cat-item cat-item-61"><a href="https://www.uppsalanytt.se/kategori/bostad/">Bostad</a> </li> <li class="cat-item cat-item-63"><a href="https://www.uppsalanytt.se/kategori/nyheter/castellum/">Castellum</a> </li> <li class="cat-item cat-item-12"><a href="https://www.uppsalanytt.se/kategori/nyheter/destination-uppsala/">Destination Uppsala</a> </li> <li class="cat-item cat-item-57"><a href="https://www.uppsalanytt.se/kategori/nyheter/diamyd/">Diamyd</a> </li> <li class="cat-item cat-item-43"><a href="https://www.uppsalanytt.se/kategori/nyheter/ekonomi/">Ekonomi</a> </li> <li class="cat-item cat-item-53"><a href="https://www.uppsalanytt.se/kategori/entreprenorskap/">Entreprenörskap</a> </li> <li class="cat-item cat-item-3"><a href="https://www.uppsalanytt.se/kategori/evenemang/">Evenemang</a> </li> <li class="cat-item cat-item-67"><a href="https://www.uppsalanytt.se/kategori/forskning/">Forskning</a> </li> <li class="cat-item cat-item-72"><a href="https://www.uppsalanytt.se/kategori/irf/">IRF</a> </li> <li class="cat-item cat-item-69"><a href="https://www.uppsalanytt.se/kategori/kultur/">Kultur</a> </li> <li class="cat-item cat-item-1"><a href="https://www.uppsalanytt.se/kategori/nyheter/">Nyheter</a> </li> <li class="cat-item cat-item-37"><a href="https://www.uppsalanytt.se/kategori/nyheter/region-uppsala/">Region Uppsala</a> </li> <li class="cat-item cat-item-35"><a href="https://www.uppsalanytt.se/kategori/nyheter/landstinget-uppsala-lan/">Region Uppsala / Landstinget Uppsala Län</a> </li> <li class="cat-item cat-item-21"><a href="https://www.uppsalanytt.se/kategori/nyheter/slu/">SLU</a> </li> <li class="cat-item cat-item-38"><a href="https://www.uppsalanytt.se/kategori/nyheter/svenska-spel/">Svenska Spel</a> </li> <li class="cat-item cat-item-36"><a href="https://www.uppsalanytt.se/kategori/nyheter/ukk/">UKK</a> </li> <li class="cat-item cat-item-29"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-innovation-centre/">Uppsala Innovation Centre</a> </li> <li class="cat-item cat-item-5"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-kommun/">Uppsala Kommun</a> </li> <li class="cat-item cat-item-33"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-konstmuseum/">Uppsala Konstmuseum</a> </li> <li class="cat-item cat-item-13"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/">Uppsala Universitet</a> </li> <li class="cat-item cat-item-11"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsalahem/">Uppsalahem</a> </li> <li class="cat-item cat-item-10"><a href="https://www.uppsalanytt.se/kategori/nyheter/vinnova/">Vinnova</a> </li> <li class="cat-item cat-item-68"><a href="https://www.uppsalanytt.se/kategori/wallenstam/">Wallenstam</a> </li> </ul> </div></div></div></div></div></section><section id="section-15-25009" class=" ct-section bg" ><div class="ct-section-inner-wrap"><div id="div_block-16-25009" class="ct-div-block w-full items-center" ><div id="code_block-30-25009" class="ct-code-block" ><div class="site-info"> <small> <br> <a href="/sitemap/">Sitemap</a> </small> </div></div></div></div></section></div> <script type="text/javascript" src="https://track.adtraction.com/t/t?as=1155392438&t=1&tk=0&trt=2" charset="ISO-8859-1"></script> <script type="text/javascript" src="https://online.adservicemedia.dk/cgi-bin/publisher/tools/smartLink.pl?id=6232&media_id=54348"></script> <script type="text/javascript"> (function() { var cl = document.createElement('script'); cl.type = 'text/javascript'; cl.async = true; cl.src = document.location.protocol + '//www.adrecord.com/cl.php?u=8700&ref=' + escape(document.location.href); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(cl, s); })(); </script><script>jQuery(document).on('click','a[href*="#"]',function(t){if(jQuery(t.target).closest('.wc-tabs').length>0){return}if(jQuery(this).is('[href="#"]')||jQuery(this).is('[href="#0"]')||jQuery(this).is('[href*="replytocom"]')){return};if(location.pathname.replace(/^\//,"")==this.pathname.replace(/^\//,"")&&location.hostname==this.hostname){var e=jQuery(this.hash);(e=e.length?e:jQuery("[name="+this.hash.slice(1)+"]")).length&&(t.preventDefault(),jQuery("html, body").animate({scrollTop:e.offset().top-0},500))}});</script><style>.ct-FontAwesomeicon-angle-down{width:0.65625em}</style> <?xml version="1.0"?><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1"><defs><symbol id="FontAwesomeicon-angle-down" viewBox="0 0 21 32"><title>angle-down</title><path class="path1" d="M19.196 13.143q0 0.232-0.179 0.411l-8.321 8.321q-0.179 0.179-0.411 0.179t-0.411-0.179l-8.321-8.321q-0.179-0.179-0.179-0.411t0.179-0.411l0.893-0.893q0.179-0.179 0.411-0.179t0.411 0.179l7.018 7.018 7.018-7.018q0.179-0.179 0.411-0.179t0.411 0.179l0.893 0.893q0.179 0.179 0.179 0.411z"/></symbol></defs></svg><?xml version="1.0"?><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1"><defs><symbol id="Lineariconsicon-cross" viewBox="0 0 20 20"><title>cross</title><path class="path1" d="M10.707 10.5l5.646-5.646c0.195-0.195 0.195-0.512 0-0.707s-0.512-0.195-0.707 0l-5.646 5.646-5.646-5.646c-0.195-0.195-0.512-0.195-0.707 0s-0.195 0.512 0 0.707l5.646 5.646-5.646 5.646c-0.195 0.195-0.195 0.512 0 0.707 0.098 0.098 0.226 0.146 0.354 0.146s0.256-0.049 0.354-0.146l5.646-5.646 5.646 5.646c0.098 0.098 0.226 0.146 0.354 0.146s0.256-0.049 0.354-0.146c0.195-0.195 0.195-0.512 0-0.707l-5.646-5.646z"/></symbol><symbol id="Lineariconsicon-menu" viewBox="0 0 20 20"><title>menu</title><path class="path1" d="M17.5 6h-15c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5h15c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5z"/><path class="path2" d="M17.5 11h-15c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5h15c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5z"/><path class="path3" d="M17.5 16h-15c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5h15c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5z"/></symbol></defs></svg> <script type="text/javascript">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</script> <link rel='stylesheet' id='oxygen-aos-css' href='https://www.uppsalanytt.se/wp-content/plugins/oxygen/component-framework/vendor/aos/aos.css?ver=6.0.1' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> var wpcf7 = {"api":{"root":"https:\/\/www.uppsalanytt.se\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/oxymade/public/js/power-toggle.js?ver=6.0.1' id='oxymade-power-toggle-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/oxymade/public/js/infinite-scroll.pkgd.min.js?ver=6.0.1' id='infinite-scroll-js-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/simple-weather/js/vue.min.js' id='vue-js-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/simple-weather/js/vue-resource.min.js' id='vue-resource-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/simple-weather/js/moment.min.js' id='moment-js-js'></script> <script type='text/javascript' id='simple-weather-main-js-extra'> var SimpleWeather = {"rest_route":"https:\/\/www.uppsalanytt.se\/wp-json\/","locale":{"firstDay":1,"months":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthsShort":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"weekdays":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"weekdaysShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"weekdaysMin":["S","M","T","O","T","F","L"],"gmtOffset":3600},"settings":{"console_log":true}}; var SimpleWeatherAtts = []; var SimpleWeatherFeeds = []; </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1' id='simple-weather-main-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/oxygen/component-framework/vendor/aos/aos.js?ver=1' id='oxygen-aos-js'></script> <script type="text/javascript" id="ct-footer-js"> AOS.init({ }) jQuery('body').addClass('oxygen-aos-enabled'); </script><script>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</script> </body> </html> <!-- Cache Enabler by KeyCDN @ Fri, 19 Aug 2022 22:44:44 GMT (https-index.html) -->