<!DOCTYPE html> <html lang="sv-SE" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="http://gmpg.org/xfn/11"> <script data-ad-client="ca-pub-9379302469532773" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <title>Green Cities och Tankesmedjan Movium vid SLU inleder samarbete</title> <meta name="description" content="Green Cities och Tankesmedjan Movium vid SLU inleder samarbete ✅ | Uppsalanytt"/> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://www.uppsalanytt.se/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/" /> <meta property="og:locale" content="sv_SE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Green Cities och Tankesmedjan Movium vid SLU inleder samarbete" /> <meta property="og:description" content="Green Cities och Tankesmedjan Movium vid SLU inleder samarbete ✅ | Uppsalanytt" /> <meta property="og:url" content="https://www.uppsalanytt.se/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/" /> <meta property="og:site_name" content="Uppsalanytt" /> <meta property="article:tag" content="SLU" /> <meta property="article:section" content="SLU" /> <meta property="og:updated_time" content="2021-10-26T12:14:04+01:00" /> <meta property="og:image" content="https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities.jpg" /> <meta property="og:image:secure_url" content="https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities.jpg" /> <meta property="og:image:width" content="1000" /> <meta property="og:image:height" content="667" /> <meta property="og:image:alt" content="Green Cities" /> <meta property="og:image:type" content="image/jpeg" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:title" content="Green Cities och Tankesmedjan Movium vid SLU inleder samarbete" /> <meta name="twitter:description" content="Green Cities och Tankesmedjan Movium vid SLU inleder samarbete ✅ | Uppsalanytt" /> <meta name="twitter:image" content="https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.uppsalanytt.se/#place","address":{"@type":"PostalAddress","streetAddress":"Vaksalagatan 2","addressLocality":"Uppsala","postalCode":"75320","addressCountry":"Sverige"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.uppsalanytt.se/#organization","name":"UppsalaNytt","url":"https://www.uppsalanytt.se","email":"info@uppsalanytt.se","address":{"@type":"PostalAddress","streetAddress":"Vaksalagatan 2","addressLocality":"Uppsala","postalCode":"75320","addressCountry":"Sverige"},"logo":{"@type":"ImageObject","@id":"https://www.uppsalanytt.se/#logo","url":"https://www.uppsalanytt.se/wp-content/uploads/2020/05/uppsalanytt-icon.jpg","caption":"UppsalaNytt","inLanguage":"sv-SE","width":"600","height":"600"},"location":{"@id":"https://www.uppsalanytt.se/#place"}},{"@type":"WebSite","@id":"https://www.uppsalanytt.se/#website","url":"https://www.uppsalanytt.se","name":"UppsalaNytt","publisher":{"@id":"https://www.uppsalanytt.se/#organization"},"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities.jpg","url":"https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities.jpg","width":"1000","height":"667","caption":"Green Cities","inLanguage":"sv-SE"},{"@type":"Person","@id":"https://www.uppsalanytt.se/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/#author","name":"Uppsalanytt","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ef24c5ab08e117097558b28ddd7dde63?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/ef24c5ab08e117097558b28ddd7dde63?s=96&amp;d=mm&amp;r=g","caption":"Uppsalanytt","inLanguage":"sv-SE"},"worksFor":{"@id":"https://www.uppsalanytt.se/#organization"}},{"@type":"WebPage","@id":"https://www.uppsalanytt.se/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/#webpage","url":"https://www.uppsalanytt.se/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/","name":"Green Cities och Tankesmedjan Movium vid SLU inleder samarbete","datePublished":"2021-10-25T17:57:05+01:00","dateModified":"2021-10-26T12:14:04+01:00","author":{"@id":"https://www.uppsalanytt.se/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/#author"},"isPartOf":{"@id":"https://www.uppsalanytt.se/#website"},"primaryImageOfPage":{"@id":"https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities.jpg"},"inLanguage":"sv-SE"},{"@type":"NewsArticle","headline":"Green Cities och Tankesmedjan Movium vid SLU inleder samarbete","datePublished":"2021-10-25T17:57:05+01:00","dateModified":"2021-10-26T12:14:04+01:00","author":{"@id":"https://www.uppsalanytt.se/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/#author"},"publisher":{"@id":"https://www.uppsalanytt.se/#organization"},"description":"Green Cities och Tankesmedjan Movium vid SLU inleder samarbete \u2705 | Uppsalanytt","name":"Green Cities och Tankesmedjan Movium vid SLU inleder samarbete","@id":"https://www.uppsalanytt.se/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/#richSnippet","isPartOf":{"@id":"https://www.uppsalanytt.se/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/#webpage"},"image":{"@id":"https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities.jpg"},"inLanguage":"sv-SE","mainEntityOfPage":{"@id":"https://www.uppsalanytt.se/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; flöde" href="https://www.uppsalanytt.se/feed/" /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; kommentarsflöde" href="https://www.uppsalanytt.se/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; Green Cities och Tankesmedjan Movium vid SLU inleder samarbete kommentarsflöde" href="https://www.uppsalanytt.se/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uppsalanytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}}; !function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings); </script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='wp-block-library-css' href='https://www.uppsalanytt.se/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /> <link rel='stylesheet' id='simple-sitemap-css-css' href='https://www.uppsalanytt.se/wp-content/plugins/simple-sitemap/lib/assets/css/simple-sitemap.css?ver=5.8.1' type='text/css' media='all' /> <link rel='stylesheet' id='contact-form-7-css' href='https://www.uppsalanytt.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' /> <link rel='stylesheet' id='simple-weather-css' href='https://www.uppsalanytt.se/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' /> <link rel='stylesheet' id='featured-plugins-style-css' href='https://www.uppsalanytt.se/wp-content/themes/featured/assets/css/plugins.min.css?ver=5.8.1' type='text/css' media='all' /> <link rel='stylesheet' id='featured-fonts-css' href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%7CMontserrat%3A400%2C700&#038;ver=5.8.1' type='text/css' media='all' /> <link rel='stylesheet' id='featured-style-css' href='https://www.uppsalanytt.se/wp-content/themes/featured/style.min.css?ver=5.8.1' type='text/css' media='all' /> <style id='featured-style-inline-css' type='text/css'> .cat-links a, button, input[type="button"], input[type="reset"], input[type="submit"], .button, .pagination .page-numbers.current, .pagination .page-numbers:hover, .author-badge, .tag-links a { background-color: #1c96b5; } a, a:visited, a:hover, .menu-primary-items a:hover, .site-branding a:hover, .more-link-wrapper .more-link, .entry-title a:hover, .page-title a:hover, .post-pagination .post-detail span, .featured .entry-title a:hover, .block-one-big .entry-title a:hover, .entry-meta-single .entry-like a:hover { color: #1c96b5; } .more-link-wrapper .more-link, .pagination .page-numbers.current, .pagination .page-numbers:hover, .widget_tabs .tabs-nav li.active a, blockquote { border-color: #1c96b5; } </style> <link rel='stylesheet' id='featured-child-style-css' href='https://www.uppsalanytt.se/wp-content/themes/featured-child/style.css?ver=5.8.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/themes/featured/assets/js/html5shiv.min.js' id='featured-html5-js'></script> <![endif]--> <link rel="https://api.w.org/" href="https://www.uppsalanytt.se/wp-json/" /><link rel="alternate" type="application/json" href="https://www.uppsalanytt.se/wp-json/wp/v2/posts/19295" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uppsalanytt.se/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uppsalanytt.se/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.8.1" /> <link rel='shortlink' href='https://www.uppsalanytt.se/?p=19295' /> <link rel="alternate" type="application/json+oembed" href="https://www.uppsalanytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.uppsalanytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F&#038;format=xml" /> <link rel="pingback" href="https://www.uppsalanytt.se/xmlrpc.php"><style type="text/css" id="custom-background-css"> body.custom-background { background-color: #008ab5; } </style> <style> body { font-size: 1.2rem; font-family: -apple-system, -apple-system-font, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol"; line-height: 170%; } h1, h2, h3, h4, h5, h6 { font-family: Helvetica, Arial, sans-serif; font-weight: 700; font-style: normal; margin: 12px 0; color: #000; } .blockquote-wrapper { display: flex; height: 100vh; padding: 0 20px; } .blockquote { position: relative; font-family: 'Barlow Condensed', sans-serif; max-width: 620px; margin: 80px auto; align-self: center; } .blockquote h1 { font-family: 'Abril Fatface', cursive; position: relative; color: #e74848; font-size: 2.8rem; font-weight: normal; line-height: 1; margin: 0; border: 2px solid #fff; border: solid 2px; border-radius:20px; padding: 25px; } .blockquote h1:after { content:""; position: absolute; border: 2px solid #e74848; border-radius: 0 50px 0 0; width: 60px; height: 60px; bottom: -62px; left: 50px; border-bottom: none; border-left: none; z-index: 3; } .blockquote h1:before { content:""; position: absolute; width: 80px; border: 6px solid #292a2b; bottom: -3px; left: 50px; z-index: 2; } blockquote:after { content: "\2013 \2003" attr(cite) !important; display: block !important; text-align: right !important; font-size: 0.875em !important; color: #000 !important; } @media all and (min-width: 600px) { .blockquote h1 { font-size: 3rem; line-height: 1.2; } } .blockquote h4 { position: relative; color: #ffffff; font-size: 1.3rem; font-weight: 400; line-height: 1.2; margin: 0; padding-top: 15px; z-index: 1; margin-left:150px; padding-left:12px; } .blockquote h4:first-letter { margin-left:-12px; } ins.adsbygoogle { background: transparent !important; margin: 1em 0em; } .eventtable { display: none; } .loops-wrapper.list-thumb-image .post { margin-bottom: 0; } blockquote { font: italic 120%/130% georgia, "Times New Roman", Times, serif; color: #000; } .widget li { padding: .1em 0; font-size: 0.9em; } .entry-content p:first-child { color: #292929; font-size: 130%; line-height: 150%; } .home .entry-content p:first-child { color: #292929; font-size: 90%; line-height: 125%; } .module-post p.post-meta { font-size:0.9em; } .module-post .post-title { font-size: .9em !important ; } .loops-wrapper.list-thumb-image .post-title { font-size:0.9em; } .page-id-14587 .module-feature.layout-icon-left .module-feature-image { max-width: 0px; margin: 0px; } .page-id-14587 .module-feature .module-feature-title { font-size: 1.2em; margin: .5em 0 0 0; padding: 0; font-weight: bold; } .page-id-14587 .module-feature .module-feature-title a { text-decoration: none; } .page-id-14587 .module-feature-content { font: .8em/1.6em Open Sans, Helvetica, Arial, sans-serif; } .page-id-14587 .module-feature { margin-bottom: 0; } p { margin-block-start: 0em; } small { line-height: 60% !important; font-size: 70%; } </style> <link rel="icon" href="https://www.uppsalanytt.se/wp-content/uploads/2020/05/cropped-uppsalanytt-icon-32x32.jpg" sizes="32x32" /> <link rel="icon" href="https://www.uppsalanytt.se/wp-content/uploads/2020/05/cropped-uppsalanytt-icon-192x192.jpg" sizes="192x192" /> <link rel="apple-touch-icon" href="https://www.uppsalanytt.se/wp-content/uploads/2020/05/cropped-uppsalanytt-icon-180x180.jpg" /> <meta name="msapplication-TileImage" content="https://www.uppsalanytt.se/wp-content/uploads/2020/05/cropped-uppsalanytt-icon-270x270.jpg" /> </head> <body class="post-template-default single single-post postid-19295 single-format-standard custom-background wp-custom-logo full-width-container layout-2c-l"> <div id="page" class="site"> <div class="wide-container"> <header id="masthead" class="site-header"> <div class="container"> <div class="top"> <div class="site-branding"> <div class="logo"><a href="https://www.uppsalanytt.se" rel="home"> <img src="https://www.uppsalanytt.se/wp-content/uploads/2020/06/cropped-color-logo-uppsalanytt-1.png" alt="Uppsalanytt" /> </a> </div> </div> <div class="search-area"> <button class="search-toggle"><i class="fa fa-search"></i></button> <div class="search-form"> <form method="get" class="searchform" action="https://www.uppsalanytt.se/"> <input type="search" class="search-field field" placeholder="Type keyword &hellip;" value="" name="s" title="Search for:" /> <button type="submit" class="search-btn"><i class="fa fa-search"></i></button> </form> </div> </div> </div> </div> </header> <nav class="main-navigation" id="site-navigation"> <div class="container"> <div class="menu-primary-container"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-8187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8187"><a href="/">Uppsala Nytt</a></li> <li id="menu-item-8186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8186 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/">Nyheter</a> <ul class="sub-menu"> <li id="menu-item-9361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9361 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-hus/">Akademiska Hus</a></li> <li id="menu-item-19047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19047 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/ekonomi/">Ekonomi</a> <ul class="sub-menu"> <li id="menu-item-19045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19045 mega-parent"><a href="https://www.uppsalanytt.se/kategori/entreprenorskap/">Entreprenörskap</a></li> </ul> </li> <li id="menu-item-19046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19046 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/destination-uppsala/">Destination Uppsala</a></li> <li id="menu-item-9363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9363 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/">Uppsala Universitet</a></li> <li id="menu-item-9364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9364 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-kommun/">Uppsala Kommun</a></li> <li id="menu-item-19048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19048 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/hogskoleverket/">Högskoleverket</a></li> <li id="menu-item-19050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19050 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/slu/">SLU</a></li> <li id="menu-item-19051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19051 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/svenska-spel/">Svenska Spel</a></li> <li id="menu-item-19049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19049 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/landstinget-uppsala-lan/">Region Uppsala / Landstinget Uppsala Län</a></li> <li id="menu-item-19052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19052 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/ukk/">UKK</a></li> <li id="menu-item-9366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9366 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsalahem/">Uppsalahem</a></li> <li id="menu-item-19053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19053 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/vinnova/">Vinnova</a></li> <li id="menu-item-9367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9367 mega-parent"><a href="https://www.uppsalanytt.se/kategori/nyheter/destination-uppsala/">Destination Uppsala</a></li> </ul> </li> <li id="menu-item-9119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9119"><a href="https://www.uppsalanytt.se/om-uppsala-guide/">Uppsalaguide</a> <ul class="sub-menu"> <li id="menu-item-9121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9121"><a href="https://www.uppsalanytt.se/hotell-i-uppsala/">Hotell i Uppsala</a></li> <li id="menu-item-9122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9122"><a href="https://www.uppsalanytt.se/hitta-bostad-i-uppsala/">Hitta bostad i Uppsala</a></li> <li id="menu-item-12609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12609"><a href="https://www.uppsalanytt.se/matkassar/">Matkassar i Uppsala</a></li> <li id="menu-item-9120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9120"><a href="https://www.uppsalanytt.se/uppsala-restauranger/">Uppsala restauranger</a></li> <li id="menu-item-18461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18461"><a href="https://www.uppsalanytt.se/prenumeration-premie/">Prenumeration med Premie</a></li> <li id="menu-item-9118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9118"><a href="https://www.uppsalanytt.se/weekend-i-uppsala/">Weekend i Uppsala</a></li> </ul> </li> <li id="menu-item-10161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10161"><a href="https://www.uppsalanytt.se/om-uppsalanytt/">Om</a></li> </ul></div> </div> </nav> <div id="content" class="site-content"> <div class="container"> <div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-19295" class="post-19295 post type-post status-publish format-standard has-post-thumbnail category-slu tag-slu entry"> <header class="entry-header"> <div class="entry-navigation"> <span class="cat-links"> <a href="https://www.uppsalanytt.se/kategori/nyheter/slu/">SLU</a> </span> <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.uppsalanytt.se" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.uppsalanytt.se/kategori/nyheter/"><span itemprop="name">Nyheter</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.uppsalanytt.se/kategori/nyheter/slu/"><span itemprop="name">SLU</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Green Cities och Tankesmedjan Movium vid SLU inleder samarbete</span><meta itemprop="position" content="4" /></li></ul></nav> </div> <h1 class="entry-title">Green Cities och Tankesmedjan Movium vid SLU inleder samarbete</h1> </header> <div class="entry-meta-single"> <time class="entry-date published" datetime="2021-10-25T17:57:05+01:00">25 oktober, 2021</time> <span class="entry-comment"> <a href="https://www.uppsalanytt.se/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/#respond">0 Comment</a> </span> <span class="entry-like"><a href="#" class="none btn btn-more" id="featured-likes-19295" title="Like this"><i class="fa fa-heart-o" aria-hidden="true"></i>0</a></span> <span class="entry-view">1 Views</span> </div> <div class="entry-share"> <span class="share-title">Share:</span> <ul> <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Green+Cities+och+Tankesmedjan+Movium+vid+SLU+inleder+samarbete&amp;url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F" target="_blank"><i class="fa fa-twitter"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F" target="_blank"><i class="fa fa-facebook"></i></a></li> <li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F&amp;title=Green+Cities+och+Tankesmedjan+Movium+vid+SLU+inleder+samarbete" target="_blank"><i class="fa fa-linkedin"></i></a></li> <li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F&amp;media=https%3A%2F%2Fwww.uppsalanytt.se%2Fwp-content%2Fuploads%2F2021%2F10%2FGreen-Cities.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li> <li class="email"><a href="mailto:?subject=http://%5BUppsalanytt%5D+Green+Cities+och+Tankesmedjan+Movium+vid+SLU+inleder+samarbete&amp;body=http://https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F"><i class="fa fa-envelope"></i></a></li> </ul> </div> <img width="1000" height="667" src="https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities.jpg" class="entry-thumbnail wp-post-image" alt="Green Cities och Tankesmedjan Movium vid SLU inleder samarbete" loading="lazy" srcset="https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities.jpg 1000w, https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities-510x340.jpg 510w, https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities-800x534.jpg 800w, https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities-180x120.jpg 180w, https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities-768x512.jpg 768w, https://www.uppsalanytt.se/wp-content/uploads/2021/10/Green-Cities-540x360.jpg 540w" sizes="(max-width: 1000px) 100vw, 1000px" /> <div class="entry-content"> <div class='code-block code-block-11' style='margin: 8px 0; clear: both;'> <p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9379302469532773" data-ad-slot="9785098017" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p> </div> <p>EU-projektet Green Cities och Tankesmedjan Movium vid SLU är två aktörer som båda arbetar för att städer ska bli grönare, hälsosammare och klimatvänligare platser att leva i. Mervärdena av gröna städer är överväldigande för den som följer forskningen inom området. Trots det fattas många beslut som går i motsatt riktning och leder till städer med minskad andel grönska.</p> <p>Nu startar ett samarbete mellan Green Cities och Movium för att nå ut med relevant information till beslutsfattare, politiker och andra aktörer som har möjligheten att påverka städernas framtid. Några av de mest renommerade forskarna från SLU och Göteborgs universitet inom områden som rör grönskans mervärden i städer medverkar. Forskarnas uppgift är att sammanställa aktuell forskningsstatus inom sina respektive områden samt lyfta fram beprövade åtgärder.</p> <p><strong>Forskare som medverkar och deras forskningsfokus i projektet:</strong><br /> Johanna Deak Sjöman, SLU – Klimat &#038; gröna städer<br /> Christine Haaland, SLU – Biologisk mångfald &#038; gröna städer<br /> Anders Sandoff, GU – Ekonomi &#038; gröna städer<br /> Jonathan Stoltz, SLU – Hälsa och social sammanhållning &#038; gröna städer</p> <p>När kunskapsinsamlingen är avslutad ska frågorna Vad vet vi idag? och Vad är möjliga lösningar? vara besvarade. Resultatet ska sammanställas och kommer att presenteras i en populärvetenskaplig broschyr, online samt ligga till grund för seminarier och undervisning.</p> <p>En redaktion bestående av Maja Persson och Erika Wallin på Green Cities samt Caroline Dahl och Fredrik Jergmo på Tankesmedjan Movium ansvarar för produktionen.</p> <p>Resultatet av forskningsstudien kommer att publiceras våren 2022.</p> <p><strong>Fakta Projektet Green Cities</strong><br /> Green Cities är ett EU-projekt som har initierats av European Nurserystock Association. I Sverige är LRF Trädgård projektägare och ett antal svenska plantskolor medverkar. Projektet startade den 1 januari 2021 och pågår under en treårsperiod i Sverige.</p> <p><strong>13 länder i Europa medverkar i projektet.</strong><br /> Syftet med projektet är att öka kännedomen om gröna städers mervärden samt skapa förutsättningar att fatta beslut som resulterar i städer med större andel växtlighet. Ämnen som tas upp är hälsa, klimat, ekonomi, biologisk mångfald och social sammanhållning.</p> <p><strong>Fakta Tankesmedjan Movium vid SLU</strong><br /> Tankesmedjan Movium arbetar med stadsutvecklingsfrågor vid SLU och agerar utifrån mottot urban natur – human stad. Forskning, planering, <a href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/en-svensk-stil/">design</a> och förvaltning av urbana landskap står i fokus för arbetet. Utgångspunkten är att se utemiljön som en oumbärlig resurs i skapandet av attraktiva och hållbara städer.</p> </div> <footer class="entry-footer"> </footer> </article> <p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9379302469532773" data-ad-slot="9785098017" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p> <div class="entry-share"> <span class="share-title">Share:</span> <ul> <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Green+Cities+och+Tankesmedjan+Movium+vid+SLU+inleder+samarbete&amp;url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F" target="_blank"><i class="fa fa-twitter"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F" target="_blank"><i class="fa fa-facebook"></i></a></li> <li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li> <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F&amp;title=Green+Cities+och+Tankesmedjan+Movium+vid+SLU+inleder+samarbete" target="_blank"><i class="fa fa-linkedin"></i></a></li> <li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F&amp;media=https%3A%2F%2Fwww.uppsalanytt.se%2Fwp-content%2Fuploads%2F2021%2F10%2FGreen-Cities.jpg" target="_blank"><i class="fa fa-pinterest"></i></a></li> <li class="email"><a href="mailto:?subject=http://%5BUppsalanytt%5D+Green+Cities+och+Tankesmedjan+Movium+vid+SLU+inleder+samarbete&amp;body=http://https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fslu%2Fgreen-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete%2F"><i class="fa fa-envelope"></i></a></li> </ul> </div> <div class="post-pagination"> <div class="prev-post"> <div class="post-detail"> <span><span class="arrow"><i class="fa fa-long-arrow-left"></i></span>Previous Post</span> <a href="https://www.uppsalanytt.se/nyheter/grillad-mat-aret-runt/" class="post-title">Grilla på vintern – njut av grillad mat året runt</a> </div> </div> </div> <div class="related-posts"> <h3>Related Articles</h3> <ul> <li> <div class="post-thumbnail thumbnail"> <a class="thumbnail-link" href="https://www.uppsalanytt.se/nyheter/slu/daggdjuren-paverkar-jorden/"> <img width="540" height="380" src="https://www.uppsalanytt.se/wp-content/uploads/2021/10/Trubbnoshorningar-540x380.webp" class="entry-thumbnail wp-post-image" alt="Vi vet för lite om hur de största däggdjuren påverkar jorden" loading="lazy" /> </a> <span class="cat-links"> <a href="https://www.uppsalanytt.se/kategori/nyheter/slu/">SLU</a> </span> </div> <div class="post-detail"> <h2 class="entry-title"><a href="https://www.uppsalanytt.se/nyheter/slu/daggdjuren-paverkar-jorden/" rel="bookmark">Vi vet för lite om hur de största däggdjuren påverkar jorden</a></h2> <span class="entry-author vcard"> by <a class="url fn n" href="https://www.uppsalanytt.se/author/admin/">Uppsalanytt</a> </span> </div> </li> <li> <div class="post-thumbnail thumbnail"> <a class="thumbnail-link" href="https://www.uppsalanytt.se/nyheter/slu/matsvinn-fn-toppmote/"> <img width="540" height="380" src="https://www.uppsalanytt.se/wp-content/uploads/2021/09/Skord-av-hostvete-540x380.webp" class="entry-thumbnail wp-post-image" alt="SLU-forskares metoder för att mäta matsvinn lyfts fram på FN-toppmöte" loading="lazy" /> </a> <span class="cat-links"> <a href="https://www.uppsalanytt.se/kategori/nyheter/slu/">SLU</a> </span> </div> <div class="post-detail"> <h2 class="entry-title"><a href="https://www.uppsalanytt.se/nyheter/slu/matsvinn-fn-toppmote/" rel="bookmark">SLU-forskares metoder för att mäta matsvinn lyfts fram på FN-toppmöte</a></h2> <span class="entry-author vcard"> by <a class="url fn n" href="https://www.uppsalanytt.se/author/admin/">Uppsalanytt</a> </span> </div> </li> <li> <div class="post-thumbnail thumbnail"> <a class="thumbnail-link" href="https://www.uppsalanytt.se/nyheter/slu/sex-nya-vaxtsorter-i-gront-kulturarv-sortiment/"> <img width="540" height="380" src="https://www.uppsalanytt.se/wp-content/uploads/2021/09/Tulpanen-Tofta-540x380.webp" class="entry-thumbnail wp-post-image" alt="Sex nya växtsorter i Grönt kulturarv®-sortiment" loading="lazy" /> </a> <span class="cat-links"> <a href="https://www.uppsalanytt.se/kategori/nyheter/slu/">SLU</a> </span> </div> <div class="post-detail"> <h2 class="entry-title"><a href="https://www.uppsalanytt.se/nyheter/slu/sex-nya-vaxtsorter-i-gront-kulturarv-sortiment/" rel="bookmark">Sex nya växtsorter i Grönt kulturarv®-sortiment</a></h2> <span class="entry-author vcard"> by <a class="url fn n" href="https://www.uppsalanytt.se/author/admin/">Uppsalanytt</a> </span> </div> </li> <li> <div class="post-thumbnail thumbnail"> <a class="thumbnail-link" href="https://www.uppsalanytt.se/nyheter/slu/naturliga-dofter-paverkar-din-halsa/"> <img width="540" height="380" src="https://www.uppsalanytt.se/wp-content/uploads/2021/09/Naturliga-dofter-paverkar-din-halsa-540x380.webp" class="entry-thumbnail wp-post-image" alt="Naturliga dofter påverkar din hälsa" loading="lazy" /> </a> <span class="cat-links"> <a href="https://www.uppsalanytt.se/kategori/nyheter/slu/">SLU</a> </span> </div> <div class="post-detail"> <h2 class="entry-title"><a href="https://www.uppsalanytt.se/nyheter/slu/naturliga-dofter-paverkar-din-halsa/" rel="bookmark">Naturliga dofter påverkar din hälsa</a></h2> <span class="entry-author vcard"> by <a class="url fn n" href="https://www.uppsalanytt.se/author/admin/">Uppsalanytt</a> </span> </div> </li> </ul> </div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Post Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nyheter/slu/green-cities-och-tankesmedjan-movium-vid-slu-inleder-samarbete/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://www.uppsalanytt.se/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p> <p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p> <p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Spara mitt namn, min e-postadress och webbplats i denna webbläsare till nästa gång jag skriver en kommentar.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='19295' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09a0463875" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="181"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </main> </div> <div id="secondary" class="widget-area" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <aside id="search-2" class="widget widget_search"><h3 class="widget-title">Sök</h3><form method="get" class="searchform" action="https://www.uppsalanytt.se/"> <input type="search" class="search-field field" placeholder="Type keyword &hellip;" value="" name="s" title="Search for:" /> <button type="submit" class="search-btn"><i class="fa fa-search"></i></button> </form> </aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--31e4765ace94539643765cdfd8d71310" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else> <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"> <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4> <div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span> </div> <div class="summary">{{current_weather.desc}}</div> <div class="simple-weather-table" v-if="weather_feed"> <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"> <div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div> <div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div> <div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span> </div> </div> </div> </div> </template> </div> </aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Kategorier</h3><div class="menu-kategorisidebar-container"><ul id="menu-kategorisidebar" class="menu"><li id="menu-item-15914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15914"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-hus/">Akademiska Hus</a></li> <li id="menu-item-15915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15915"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-sjukhuset/">Akademiska Sjukhuset</a></li> <li id="menu-item-15916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15916"><a href="https://www.uppsalanytt.se/kategori/nyheter/destination-uppsala/">Destination Uppsala</a></li> <li id="menu-item-16839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16839"><a href="https://www.uppsalanytt.se/kategori/nyheter/ekonomi/">Ekonomi</a></li> <li id="menu-item-15917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15917"><a href="https://www.uppsalanytt.se/kategori/nyheter/lansforsakringar/">Länsförsäkringar</a></li> <li id="menu-item-15918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15918"><a href="https://www.uppsalanytt.se/kategori/nyheter/landstinget-uppsala-lan/">Region Uppsala / Landstinget Uppsala Län</a></li> <li id="menu-item-15919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15919"><a href="https://www.uppsalanytt.se/kategori/nyheter/scb/">SCB</a></li> <li id="menu-item-15920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15920"><a href="https://www.uppsalanytt.se/kategori/nyheter/svenska-spel/">Svenska Spel</a></li> <li id="menu-item-15921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15921"><a href="https://www.uppsalanytt.se/kategori/nyheter/ukk/">UKK</a></li> <li id="menu-item-15922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15922"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-kommun/">Uppsala Kommun</a></li> <li id="menu-item-15923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15923"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/">Uppsala Universitet</a></li> <li id="menu-item-15924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15924"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsalahem/">Uppsalahem</a></li> </ul></div></aside> </div> </div> </div> </div> <footer id="colophon" class="site-footer"> <div class="container"> <div class="sidebar-footer widget-column-6"> <div class="footer-column footer-column-6"> <aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div> </div> <div class="site-branding"> <div class="logo"><a href="https://www.uppsalanytt.se" rel="home"> <img src="https://www.uppsalanytt.se/wp-content/uploads/2020/06/cropped-color-logo-uppsalanytt-1.png" alt="Uppsalanytt" /> </a> </div> </div> <div class="site-info"> </div> </div> </footer> </div> </div> <script type="text/javascript"> var sc_project=11114264; var sc_invisible=1; var sc_security="a9d16477"; var scJsHost = (("https:" == document.location.protocol) ? "https://secure." : "http://www."); document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter.js'></"+"script>"); </script> <noscript><div class="statcounter"><a title="web statistics" href="http://statcounter.com/free-web-stats/" target="_blank"><img class="statcounter" src="//c.statcounter.com/11114264/0/a9d16477/1/" alt="web statistics"></a></div></noscript> <script type="text/javascript" src="https://track.adtraction.com/t/t?as=1155392438&t=1&tk=0&trt=2" charset="ISO-8859-1"></script> <script type="text/javascript" src="https://online.adservicemedia.dk/cgi-bin/publisher/tools/smartLink.pl?id=6232&media_id=54348"></script> <script type="text/javascript"> (function() { var cl = document.createElement('script'); cl.type = 'text/javascript'; cl.async = true; cl.src = document.location.protocol + '//www.adrecord.com/cl.php?u=8700&ref=' + escape(document.location.href); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(cl, s); })(); </script> <script type="text/javascript"> ( function( $ ) { $( function() { $( '.main-navigation' ).scrollToFixed( { minWidth: 768 } ); } ); }( jQuery ) ); </script> <script type="text/javascript"> jQuery(document).ready( function() { jQuery.post( "https://www.uppsalanytt.se/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a77c59a0d1", post_id : 19295 } ); } ); </script> <script type="text/javascript"> ( function( $ ) { $( function() { $( '.widget-area' ).theiaStickySidebar( { additionalMarginTop: 30 } ); } ); }( jQuery ) ); </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> var wpcf7 = {"api":{"root":"https:\/\/www.uppsalanytt.se\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/simple-weather/js/vue.min.js' id='vue-js-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/simple-weather/js/vue-resource.min.js' id='vue-resource-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/simple-weather/js/moment.min.js' id='moment-js-js'></script> <script type='text/javascript' id='simple-weather-main-js-extra'> var SimpleWeather = {"rest_route":"https:\/\/www.uppsalanytt.se\/wp-json\/","locale":{"firstDay":1,"months":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthsShort":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"weekdays":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"weekdaysShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"weekdaysMin":["S","M","T","O","T","F","L"],"gmtOffset":3600},"settings":{"console_log":true}}; var SimpleWeatherAtts = {"31e4765ace94539643765cdfd8d71310":{"latitude":"","longitude":"","location":"Uppsala, Sweden","days":"5","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"120","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"Uppsalav\u00e4dret","inline_css":""}}; var SimpleWeatherFeeds = []; </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1' id='simple-weather-main-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' id='featured-scripts-js-extra'> var featured = {"site_url":"https:\/\/www.uppsalanytt.se\/wp-content\/themes\/featured\/","ajaxurl":"https:\/\/www.uppsalanytt.se\/wp-admin\/admin-ajax.php","rated":"You already like this","menu_label":"Menu","masonry_2_columns":""}; </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-content/themes/featured/assets/js/featured.min.js' id='featured-scripts-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script> </body> </html> <!-- Cache Enabler by KeyCDN @ Tue, 26 Oct 2021 11:15:07 GMT (https-index.html) -->