 <!DOCTYPE html> <html lang="sv-SE" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style><title>Ny studie ger ökad förståelse om hur antibiotikaresistens uppstår</title> <meta name="description" content="Ny studie ger ökad förståelse om hur antibiotikaresistens uppstår"/> <link rel="canonical" href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/ny-studie-ger-okad-forstaelse-om-hur-antibiotikaresistens-uppstar/" /> <meta property="og:locale" content="sv_SE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Ny studie ger ökad förståelse om hur antibiotikaresistens uppstår" /> <meta property="og:description" content="Ny studie ger ökad förståelse om hur antibiotikaresistens uppstår" /> <meta property="og:url" content="https://www.uppsalanytt.se/nyheter/uppsala-universitet/ny-studie-ger-okad-forstaelse-om-hur-antibiotikaresistens-uppstar/" /> <meta property="og:site_name" content="Uppsalanytt" /> <meta property="article:section" content="Uppsala Universitet" /> <meta property="article:published_time" content="2018-07-30T15:26:32+00:00" /> <meta property="article:modified_time" content="2018-08-01T11:22:15+00:00" /> <meta property="og:updated_time" content="2018-08-01T11:22:15+00:00" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Ny studie ger ökad förståelse om hur antibiotikaresistens uppstår" /> <meta name="twitter:title" content="Ny studie ger ökad förståelse om hur antibiotikaresistens uppstår" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.uppsalanytt.se\/","sameAs":[],"@id":"https:\/\/www.uppsalanytt.se\/#organization","name":"UppsalaNytt","logo":""}</script> <link rel='dns-prefetch' href='//assets.juicer.io' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; flöde" href="https://www.uppsalanytt.se/feed/" /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; kommentarsflöde" href="https://www.uppsalanytt.se/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Uppsalanytt &raquo; Ny studie ger ökad förståelse om hur antibiotikaresistens uppstår kommentarsflöde" href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/ny-studie-ger-okad-forstaelse-om-hur-antibiotikaresistens-uppstar/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uppsalanytt.se\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}}; !function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings); </script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='juicerstyle-css' href='//assets.juicer.io/embed.css?ver=4.9.7' type='text/css' media='all' /> <link rel='stylesheet' id='themify-builder-style-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/themify-builder/css/themify-builder-style.css?ver=2.8.6' type='text/css' media='all' /> <link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=2.11' type='text/css' media='all' /> <link rel='stylesheet' id='simple-weather-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' /> <link rel='stylesheet' id='usp_style-css' href='https://www.uppsalanytt.se/wp/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20180511' type='text/css' media='all' /> <link rel='stylesheet' id='themify-framework-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/css/themify.framework.css?ver=2.8.6' type='text/css' media='all' /> <link rel='stylesheet' id='theme-style-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/style.css?ver=1.7.0' type='text/css' media='all' /> <link rel='stylesheet' id='themify-media-queries-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/media-queries.css?ver=1.7.0' type='text/css' media='all' /> <link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' /> <link rel='stylesheet' id='themify-skin-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/skins/green/style.css?ver=2.8.6' type='text/css' media='all' /> <link rel='stylesheet' id='themify-icon-font-css' href='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/fontawesome/css/font-awesome.min.css?ver=2.8.6' type='text/css' media='all' /> <link rel='stylesheet' id='themify-customize-css' href='https://www.uppsalanytt.se/wp/wp-content/uploads/themify-customizer.css?ver=16.09.27.08.09.33' type='text/css' media='all' /> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.9.7'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20180511'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20180511'></script> <script type='text/javascript'> var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "5"; var usp_min_images = 0; var usp_max_images = 1; </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20180511'></script> <link rel='https://api.w.org/' href='https://www.uppsalanytt.se/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uppsalanytt.se/wp/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uppsalanytt.se/wp/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 4.9.7" /> <link rel='shortlink' href='https://www.uppsalanytt.se/?p=14536' /> <link rel="alternate" type="application/json+oembed" href="https://www.uppsalanytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fuppsala-universitet%2Fny-studie-ger-okad-forstaelse-om-hur-antibiotikaresistens-uppstar%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.uppsalanytt.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uppsalanytt.se%2Fnyheter%2Fuppsala-universitet%2Fny-studie-ger-okad-forstaelse-om-hur-antibiotikaresistens-uppstar%2F&#038;format=xml" /> <link href="/wp/wp-content/uploads/2016/09/fav.png" rel="shortcut icon" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"> <!--[if IE 9]> <script src="https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/themify-builder/js/equalcolumn-ie-fix.js"></script> <![endif]--> <script type="text/javascript"> function isSupportTransition() { var b = document.body || document.documentElement, s = b.style, p = 'transition'; if (typeof s[p] == 'string') { return true; } // Tests for vendor specific prop var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms']; p = p.charAt(0).toUpperCase() + p.substr(1); for (var i=0; i<v.length; i++) { if (typeof s[v[i] + p] == 'string') { return true; } } return false; } if ( isSupportTransition() ) { document.documentElement.className += " csstransitions"; } </script> <style> .eventtable { display: none; } .loops-wrapper.list-thumb-image .post { margin-bottom: 0; } blockquote { font: italic 120%/130% georgia, "Times New Roman", Times, serif; color: #000; } body { font: 1.1em/1.75em Open Sans, Helvetica, Arial, sans-serif; color: #222; } .widget li { padding: .1em 0; font-size: 0.9em; } .entry-content p:first-child:first-letter { color: #292929; float: left; font-family: Georgia; font-size: 63px; line-height: 45px; padding-top: 8px; padding-right: 8px; padding-left: 3px; } .module-post p.post-meta { margin: -12px 0 .6em; } .loops-wrapper.list-thumb-image .post-title { font-size:0.9em; } </style> </head> <body class="post-template-default single single-post postid-14536 single-format-standard template-magazine template-magazine-1-7-0 skin-green not-ie default_width sidebar1 no-home no-touch"> <div id="pagewrap" class="hfeed site"> <div id="headerwrap"> <div id="nav-bar"> <div class="pagewidth clearfix"> <div class="social-widget"> <div class="rss"> <a href="https://www.uppsalanytt.se/feed/" class="hs-rss-link"> <i class="fa fa-icon icon-rss"></i> </a> </div> </div> <div id="searchform-wrap"> <div id="search-icon" class="mobile-button"></div> <form method="get" id="searchform" action="https://www.uppsalanytt.se/"> <i class="fa fa-search icon-search"></i> <input type="text" name="s" id="s" placeholder="Search" /> </form> </div> </div> </div> <header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <div class="hgroup"> <div id="site-logo"><a href="https://www.uppsalanytt.se" title="Uppsalanytt"><img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2016/09/Uppsalanytt-logo.png" alt="Uppsalanytt" title="Uppsalanytt" /><span style="display: none;">Uppsalanytt</span></a></div> </div> <a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a> <nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <ul id="main-nav" class="clearfix main-nav"><li id='menu-item-8187' class="menu-item menu-item-type-custom menu-item-object-custom" ><a href="/"><i class="fa fa-home"></i> Hem</a> </li> <li id='menu-item-8186' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has-sub-menu" data-termid="1" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/"><i class="fa fa-newspaper-o"></i> Nyheter</a> <ul class="sub-menu"> <li id='menu-item-9361' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="14" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-hus/">Akademiska Hus</a> </li> <li id='menu-item-9363' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" data-termid="13" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/">Uppsala Universitet</a> </li> <li id='menu-item-9364' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="5" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-kommun/">Uppsala Kommun</a> </li> <li id='menu-item-9366' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="11" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsalahem/">Uppsalahem</a> </li> <li id='menu-item-9367' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="12" data-tax="category"><a href="https://www.uppsalanytt.se/kategori/nyheter/destination-uppsala/">Destination Uppsala</a> </li> </ul> </li> <li id='menu-item-9119' class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub-menu" ><a href="https://www.uppsalanytt.se/om-uppsala-guide/"><i class="fa fa-info"></i> Uppsalaguide</a> <ul class="sub-menu"> <li id='menu-item-9121' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/hotell-i-uppsala/"><i class="fa fa-hotel"></i> Hotell i Uppsala</a> </li> <li id='menu-item-9122' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/hitta-bostad-i-uppsala/"><i class="fa fa-home"></i> Hitta bostad i Uppsala</a> </li> <li id='menu-item-12609' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/matkassar/"><i class="fa fa-shopping-basket"></i> Matkassar i Uppsala</a> </li> <li id='menu-item-11831' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/sociala-uppsala/"><i class="fa fa-twitter"></i> Sociala Uppsala</a> </li> <li id='menu-item-9120' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/uppsala-restauranger/"><i class="fa fa-glass"></i> Uppsala restauranger</a> </li> <li id='menu-item-9118' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/weekend-i-uppsala/"><i class="fa fa-dollar"></i> Weekend i Uppsala</a> </li> </ul> </li> <li id='menu-item-10780' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/skicka-in-nyheter/">Skicka in din nyhet</a> </li> <li id='menu-item-10161' class="menu-item menu-item-type-post_type menu-item-object-page" ><a href="https://www.uppsalanytt.se/om-uppsalanytt/"><i class="fa fa-coffee"></i> Om</a> </li> </ul> </nav> </header> </div> <div class="header-widget pagewidth"> </div> <div id="body" class="clearfix"> <div id="layout" class="pagewidth clearfix"> <div id="contentwrap"> <div id="content" class="list-post"> <article id="post-14536" class="post clearfix cat-13 post-14536 type-post status-publish format-standard hentry category-uppsala-universitet has-post-title has-post-date has-post-category has-post-tag has-post-comment no-post-author"> <figure class="post-image "> </figure> <div class="post-content"> <p class="post-meta entry-meta"> <span class="post-category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/" rel="category tag">Uppsala Universitet</a></span> </p> <h1 class="post-title entry-title"><a href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/ny-studie-ger-okad-forstaelse-om-hur-antibiotikaresistens-uppstar/" title="Ny studie ger ökad förståelse om hur antibiotikaresistens uppstår">Ny studie ger ökad förståelse om hur antibiotikaresistens uppstår</a></h1> <p class="post-meta entry-meta"> <span class="post-comment"><a href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/ny-studie-ger-okad-forstaelse-om-hur-antibiotikaresistens-uppstar/#respond">0 Comment</a></span> <time datetime="2018-07-30" class="post-date entry-date updated">30 juli, 2018</time> </p> <div class="share clearfix"> <div class="share-twitter"> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </div> <div class="share-facebook"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like" data-href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/ny-studie-ger-okad-forstaelse-om-hur-antibiotikaresistens-uppstar/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div> </div> <div class="share-linkedin"> <script type="in/share" data-url="https://www.uppsalanytt.se/nyheter/uppsala-universitet/ny-studie-ger-okad-forstaelse-om-hur-antibiotikaresistens-uppstar/"></script> <script> (function() { var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true; li.src = '//platform.linkedin.com/in.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(li, s); })(); </script> </div> </div> <div class="before-content-widget"> </div> <div class="entry-content"> <p>Hur uppstår antibiotikaresistens? I en ny artikel i Journal of Biological Chemistry visar forskare från Uppsala universitet hur ett bakterieenzym kan lära sig att inaktivera olika antibiotikamolekyler genom att mutera.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <a href="https://site.gotoplayojo.com/index.php?aname=usable&zone_id=un-oms" target="_blank"><img src="/wp/wp-content/uploads/2018/07/play_oms.jpg" width="720" height="90" border="0"></a></div> <p>Bakterier kan använda många olika metoder för att överlista de antibiotikamolekyler vi använder för att behandla infektionssjukdomar. En vanlig metod är att ett bakteriellt enzym inaktiverar antibiotikamolekylen genom att modifiera den kemiskt.</p> <blockquote><p>– Det gör att antibiotikamolekylen inte längre passar i sitt bindningsställe och kan utöva sin effekt, på samma sätt som en fot med bandage inte längre passar i sin sko, förklarar Maria Selmer.</p></blockquote> <p>En anledning till att bakterier snabbt kan bli resistenta mot nya antibiotika är att enzymer genom att mutera kan lära sig att inaktivera flera olika antibiotikamolekyler.</p> <p>I en ny artikel i julinumret av Journal of Biological Chemistry visar Maria Selmers forskargrupp hur ett antibiotikaresistensenzym (AadA) kan känna igen och inaktivera två kemiskt olika antibiotika (streptomycin och spektinomycin). Med hjälp av kristallografi (en metod där man strukturbestämmer proteiner), datorsimuleringar och biokemi visar forskarna på atomnivå hur antibiotikamolekylerna passar in i olika delar av bakterieenzymet där inaktiveringsreaktionen sker.</p> <p>– Den detaljerade kunskapen om hur enzymet känner igen två olika antibiotika kan hjälpa oss att förstå hur ett existerande resistensenzym kan uppgraderas och inaktivera ytterligare antibiotikatyper, vilket leder till snabb resistensutveckling mot nya antibiotika, säger Maria Selmer.</p> <div id="themify_builder_content-14536" data-postid="14536" class="themify_builder_content themify_builder_content-14536 themify_builder themify_builder_front"> </div> </div> </div> </article> <div class="after-content-widget"> </div> <div class="related-posts"> <h4 class="related-title">Related Posts</h4> <article class="post type-post clearfix"> <figure class="post-image"> <a href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/ny-forskning-pavisar-cell-i-hjarnan-som-forbattrar-inlarning/"> <img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2016/10/university_1476109432-800x533.jpg" alt="Ny forskning påvisar cell i hjärnan som förbättrar inlärning" /> </a> </figure> <div class="post-content"> <p class="post-meta"> <span class="post-category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/">Uppsala Universitet</a> / </span> </p> <h1 class="post-title"> <a href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/ny-forskning-pavisar-cell-i-hjarnan-som-forbattrar-inlarning/" title="Ny forskning påvisar cell i hjärnan som förbättrar inlärning">Ny forskning påvisar cell i hjärnan som förbättrar inlärning</a> </h1> </div> </article> <article class="post type-post clearfix"> <figure class="post-image"> <a href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/jatteteleskop-avslojar-stjarnbildning-kort-tid-efter-big-bang/"> <img src="https://www.uppsalanytt.se/wp/wp-content/uploads/2018/05/Jätteteleskop-avslöjar-stjärnbildning-kort-tid-efter-Big-Bang-621x600.jpg" alt="Jätteteleskop avslöjar stjärnbildning kort tid efter Big Bang" /> </a> </figure> <div class="post-content"> <p class="post-meta"> <span class="post-category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/">Uppsala Universitet</a> / </span> </p> <h1 class="post-title"> <a href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/jatteteleskop-avslojar-stjarnbildning-kort-tid-efter-big-bang/" title="Jätteteleskop avslöjar stjärnbildning kort tid efter Big Bang">Jätteteleskop avslöjar stjärnbildning kort tid efter Big Bang</a> </h1> </div> </article> <article class="post type-post clearfix"> <div class="post-content"> <p class="post-meta"> <span class="post-category"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/">Uppsala Universitet</a> / </span> </p> <h1 class="post-title"> <a href="https://www.uppsalanytt.se/nyheter/uppsala-universitet/%e2%80%8bvalkommen-pa-linnes-tradgardsfest/" title="​Välkommen på Linnés trädgårdsfest">​Välkommen på Linnés trädgårdsfest</a> </h1> </div> </article> </div> <div class="post-nav clearfix"> <span class="prev"><a href="https://www.uppsalanytt.se/nyheter/landstinget-uppsala-lan/%e2%80%8butbrott-av-ehec-smitta-i-uppsala-lan/" rel="prev"><span class="arrow">&lsaquo;</span> ​Utbrott av ehec-smitta i Uppsala län</a></span> </div> <div id="comments" class="commentwrap"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nyheter/uppsala-universitet/ny-studie-ger-okad-forstaelse-om-hur-antibiotikaresistens-uppstar/#respond" style="display:none;">Cancel</a></small></h3> <form action="https://www.uppsalanytt.se/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Your Name</label> </p> <p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Your Email</label> </p> <p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Your Website</label> </p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14536' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1295af7628" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p> </form> </div> </div> </div> </div> <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar"> <div id="categories-4" class="widget widget_categories"><h4 class="widgettitle">Kategorier</h4> <ul> <li class="cat-item cat-item-3"><a href="https://www.uppsalanytt.se/kategori/evenemang/" >Evenemang</a> (1) </li> <li class="cat-item cat-item-1"><a href="https://www.uppsalanytt.se/kategori/nyheter/" >Nyheter</a> (5&nbsp;379) <ul class='children'> <li class="cat-item cat-item-14"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-hus/" >Akademiska Hus</a> (139) </li> <li class="cat-item cat-item-34"><a href="https://www.uppsalanytt.se/kategori/nyheter/akademiska-sjukhuset/" >Akademiska Sjukhuset</a> (34) </li> <li class="cat-item cat-item-12"><a href="https://www.uppsalanytt.se/kategori/nyheter/destination-uppsala/" >Destination Uppsala</a> (16) </li> <li class="cat-item cat-item-27"><a href="https://www.uppsalanytt.se/kategori/nyheter/forskning-framsteg/" >Forskning Framsteg</a> (59) </li> <li class="cat-item cat-item-26"><a href="https://www.uppsalanytt.se/kategori/nyheter/hogskoleverket/" >Högskoleverket</a> (116) </li> <li class="cat-item cat-item-37"><a href="https://www.uppsalanytt.se/kategori/nyheter/region-uppsala/" >Region Uppsala</a> (1) </li> <li class="cat-item cat-item-35"><a href="https://www.uppsalanytt.se/kategori/nyheter/landstinget-uppsala-lan/" >Region Uppsala / Landstinget Uppsala Län</a> (50) </li> <li class="cat-item cat-item-15"><a href="https://www.uppsalanytt.se/kategori/nyheter/sas/" >SAS</a> (55) </li> <li class="cat-item cat-item-17"><a href="https://www.uppsalanytt.se/kategori/nyheter/scb/" >SCB</a> (219) </li> <li class="cat-item cat-item-21"><a href="https://www.uppsalanytt.se/kategori/nyheter/slu/" >SLU</a> (20) </li> <li class="cat-item cat-item-31"><a href="https://www.uppsalanytt.se/kategori/nyheter/sport/" >Sport</a> (2) </li> <li class="cat-item cat-item-38"><a href="https://www.uppsalanytt.se/kategori/nyheter/svenska-spel/" >Svenska Spel</a> (7) </li> <li class="cat-item cat-item-28"><a href="https://www.uppsalanytt.se/kategori/nyheter/svenskt-naringsliv/" >Svenskt Näringsliv</a> (122) </li> <li class="cat-item cat-item-36"><a href="https://www.uppsalanytt.se/kategori/nyheter/ukk/" >UKK</a> (12) </li> <li class="cat-item cat-item-32"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-auktionskammare/" >Uppsala Auktionskammare</a> (1) </li> <li class="cat-item cat-item-29"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-innovation-centre/" >Uppsala Innovation Centre</a> (24) </li> <li class="cat-item cat-item-5"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-kommun/" >Uppsala Kommun</a> (207) </li> <li class="cat-item cat-item-33"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-konstmuseum/" >Uppsala Konstmuseum</a> (5) </li> <li class="cat-item cat-item-13"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsala-universitet/" >Uppsala Universitet</a> (63) </li> <li class="cat-item cat-item-11"><a href="https://www.uppsalanytt.se/kategori/nyheter/uppsalahem/" >Uppsalahem</a> (55) </li> <li class="cat-item cat-item-10"><a href="https://www.uppsalanytt.se/kategori/nyheter/vinnova/" >Vinnova</a> (16) </li> </ul> </li> </ul> </div><div id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--31e4765ace94539643765cdfd8d71310" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else> <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"> <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4> <div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span> </div> <div class="summary">{{current_weather.desc}}</div> <div class="simple-weather-table" v-if="weather_feed"> <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"> <div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div> <div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div> <div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span> </div> </div> </div> </div> </template> </div> </div> <div class="clearfix"> <div class="secondary"> </div> <div class="secondary last"> </div> </div> </aside> </div> </div> <div id="footerwrap"> <footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter"> <p class="back-top"> <a href="#header">Back to Top</a> </p> <div class="footer-widgets clearfix"> <div class="col3-1 first"> </div> <div class="col3-1 "> </div> <div class="col3-1 "> </div> </div> <div class="social-widget"> <div id="themify-social-links-2" class="widget themify-social-links"><ul class="social-links horizontal"></ul></div> </div> <div class="footer-nav-wrap"> </div> <div class="footer-text clearfix"> <div class="one">&copy; <a href="https://www.uppsalanytt.se">Uppsalanytt</a> 2018</div> <div class="two"> </div> </div> </footer> </div> </div> <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.uppsalanytt.se\/nyheter\/uppsala-universitet\/ny-studie-ger-okad-forstaelse-om-hur-antibiotikaresistens-uppstar\/"},"headline":"Ny studie ger \u00f6kad f\u00f6rst\u00e5else om hur antibiotikaresistens uppst\u00e5r","datePublished":"2018-07-30T15:26:32+00:00","dateModified":"2018-07-30T15:26:32+00:00","author":{"@type":"Person","name":"Uppsalanytt"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"Hur uppst\u00e5r antibiotikaresistens? I en ny artikel i Journal of Biological Chemistry visar forskare fr\u00e5n Uppsala universitet hur ett bakterieenzym kan l\u00e4ra sig att inaktivera olika antibiotikamolekyler genom att mutera. Bakterier kan anv\u00e4nda m\u00e5nga olika metoder f\u00f6r att \u00f6verlista de antibiotikamolekyler vi anv\u00e4nder f\u00f6r att behandla infektionssjukdomar. En vanlig metod \u00e4r att ett bakteriellt enzym [&hellip;]","commentCount":"0"}]</script> <script type="text/javascript"> var sc_project=11114264; var sc_invisible=1; var sc_security="a9d16477"; var scJsHost = (("https:" == document.location.protocol) ? "https://secure." : "http://www."); document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter.js'></"+"script>"); </script> <noscript><div class="statcounter"><a title="web statistics" href="http://statcounter.com/free-web-stats/" target="_blank"><img class="statcounter" src="//c.statcounter.com/11114264/0/a9d16477/1/" alt="web statistics"></a></div></noscript> <script type="text/javascript" src="https://track.adtraction.com/t/t?as=1155392438&t=1&tk=0&trt=2" charset="ISO-8859-1"></script> <script type="text/javascript" src="https://online.adservicemedia.dk/cgi-bin/publisher/tools/smartLink.pl?id=6232&media_id=54348"></script> <script type="text/javascript"> (function() { var cl = document.createElement('script'); cl.type = 'text/javascript'; cl.async = true; cl.src = document.location.protocol + '//www.adrecord.com/cl.php?u=8700&ref=' + escape(document.location.href); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(cl, s); })(); </script> <script type="text/javascript"> var sbiajaxurl = "https://www.uppsalanytt.se/wp/wp-admin/admin-ajax.php"; </script> <script type='text/javascript'> /* <![CDATA[ */ var themify_vars = {"version":"2.8.6","url":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/themes\/magazine\/themify","TB":"1","map_key":null}; var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"https:\/\/www.uppsalanytt.se\/wp\/wp-content\/themes\/magazine\/themify","version":"2.8.6","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1"}; var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"}; var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/themify/js/main.js?ver=2.8.6'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/simple-weather/js/vue.min.js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/simple-weather/js/vue-resource.min.js'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/simple-weather/js/moment.min.js'></script> <script type='text/javascript'> /* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/www.uppsalanytt.se\/wp-json\/","locale":{"firstDay":1,"months":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthsShort":["Jan","Feb","Mar","Apr","Maj","Jun","Jul","Aug","Sep","Okt","Nov","Dec"],"weekdays":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"weekdaysShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"weekdaysMin":["S","M","T","O","T","F","L"],"gmtOffset":3600},"settings":{"console_log":true}}; var SimpleWeatherAtts = {"31e4765ace94539643765cdfd8d71310":{"latitude":"","longitude":"","location":"Uppsala, Sweden","days":"5","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"120","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"Uppsalav\u00e4dret","inline_css":""}}; var SimpleWeatherFeeds = []; /* ]]> */ </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/js/themify.mega-menu.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/js/jquery.scroll.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/js/themify.sidemenu.js?ver=1.7.0'></script> <script type='text/javascript'> /* <![CDATA[ */ var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"2fed29b1eb","ajax_url":"https:\/\/www.uppsalanytt.se\/wp\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/themes/magazine/js/themify.script.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script> <script type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script> <script async="async" type='text/javascript' src='https://www.uppsalanytt.se/wp/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script> <script type="text/javascript"> if ('object' === typeof tbLocalScript) { tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column"; } </script> </body> </html>

<!-- Cache Enabler by KeyCDN @ 01.08.2018 11:22:20 (html) -->